<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fi" xml:lang="fi">
  <head>
        
                <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="content-language" content="fi" />
    <meta name="fragment" content="!" />
                                                                                                                                            
          <meta property="og:title" content="Yritt&auml;j&auml; rauhoittuu jouluun" />
        <title>Yrittäjä rauhoittuu jouluun | Online-Uutiset | Uutiset | JurvanSanomat</title> 
    
                <meta name="robots" content="index, follow" />
        
            <meta name="description" content="Pieni joulutonttu Helmi viett&auml;&auml; t&auml;n&auml; jouluna ensimm&auml;ist&auml; jouluaan. H&auml;n on jo ehtinyt k&auml;yd&auml; ilahduttamassa jurvalaisia vanhuksia ja muistisairaita potilaita eilisessa Hyv&auml;n mielen joulu -konsertissa." />
        <meta property="og:description" content="Pieni joulutonttu Helmi viett&auml;&auml; t&auml;n&auml; jouluna ensimm&auml;ist&auml; jouluaan. H&auml;n on jo ehtinyt k&auml;yd&auml; ilahduttamassa jurvalaisia vanhuksia ja muistisairaita potilaita eilisessa Hyv&auml;n mielen joulu -konsertissa." />
        
          <meta name="keywords" content="Online/Maakunta" />
      <meta name="DC.subject" content="Online/Maakunta" />
        <meta name="author" content="I-Mediat Oy" />
    <link rel="shortcut icon" href="/img/icons/JurvanSanomat/favicon.ico" type="image/x-icon" />
    
    <meta property="og:site_name" content="JurvanSanomat.fi" /> 
    
      							
    			    				<meta property="og:image" content="http://www.jurvansanomat.fi/polopoly_fs/1.2184177!/image/image.jpg_gen/derivatives/landscape_970/image.jpg"/>
    						     

        <link rel="stylesheet" type="text/css" href="/css/commons/reset.css" />
    <link rel="stylesheet" type="text/css" href="/css/greenfield/poll.css" />
    <link rel="stylesheet" type="text/css" href="/css/greenfield/membership.css" />
    <link rel="stylesheet" type="text/css" href="/css/jquery.lightbox-0.4.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/custom-paikallis.css" />
    <link rel="stylesheet" type="text/css" href="/css/jurvansanomat.css" />
    <link rel="stylesheet" type="text/css" href="/css/commons/print.css" media="print" />
            <link rel="stylesheet" type="text/css" href="/css/custom-paikallis-threecol.css" />
            <script type="text/javascript" src="/js/yui/utilities.js"></script>
<script type="text/javascript" src="/js/jquery-1.4.4.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui-core-1.5.packed.js"></script>
<script type="text/javascript" src="/js/jquery-ui-tabs-1.5.packed.js"></script>
<script type="text/javascript" src="/js/jquery.form.js"></script>
<script type="text/javascript" src="/js/swfobject.js"></script>
<script type="text/javascript" src="/js/poll.js"></script>
<script type="text/javascript" src="/js/min/jquery.cookie.js"></script>
<script type="text/javascript" src="/js/min/jquery.json.js"></script>


<script type="text/javascript" src="/js/jquery-ui-1.8.5.custom.min.js"></script>
<script type="text/javascript" src="/js/min/jquery-movable.js"></script>

<script type="text/javascript" src="/js/min/jquery.polopoly.js"></script>

<script type="text/javascript" src="/js/jquery.validate-1.5.1.min.js"></script>
<script type="text/javascript" src="/js/min/membership.js"></script>
<script type="text/javascript" src="/js/min/blog.js"></script>

<script type="text/javascript" src="/js/jquery.lightbox-0.4.min.js"></script>

<script type="text/javascript" src="/js/logonav.js"></script>

<script src="/js/js.cookie.js"></script>


    <script type="text/javascript">
        <!--
        jQuery(document).ready(function() {
            window.pageLoaded=true
        });
        //-->
    </script>
    

              <link rel="stylesheet" type="text/css" href="/cmlink/commentsbubble-off-7.2024055">
    
    <!--[if IE 7]>
      <link rel="stylesheet" type="text/css" href="/css/commons/ie7fixes-paikallis.css">
    <![endif]-->

                    <link rel="alternate" type="application/rss+xml" title="Jurvan Sanomat" href="/cmlink/jurvan-sanomat-1.1187837" />      
      
        
      

      
            
<!-- Emediate-->
<script type="text/javascript">
    var emeHost = (("https:" == document.location.protocol) ? "https://" : "http://");
    document.write(unescape("%3Cscript src='" + emeHost + "eas3.emediate.se/EAS_tag.1.0.js' type='text/javascript'%3E%3C/script%3E"));
</script>
    
    

<!-- Google Analytics -->   

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)}

,i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-154666-4', 'auto');
ga('send', 'pageview');
</script>

        
      </head>
  
  
  <body>
    <div class="outerBorderLayout"> <!-- div outerBorderLayout -->
        <div class="shadowBorderLayout"><!-- div shadowBorderLayout -->
            <div class="borderLayout"><!-- div borderLayout -->
                <div class="headerTopBannerContainer">
                                            <div class="banner headerTopBanner">
                            
                              <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8180;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas3.emediate.se/eas?cu=8180;ty=ct"><img src="http://eas3.emediate.se/eas?cu=8180;cre=img" alt="EmediateAd" width="980" height="120" style="border:0px"/></a>
</noscript>
        
                              </div>
                                        
                            
                                    </div>

                                  
                                                                                   <div class="borderLayoutMastHead">
    <div id="logoBar">
        <div class="logoWrapper clearfix">
                <a href="/" title="Jurvan Sanomat -lehden verkkopalvelu">
                            <img title='Photo: N/A, License: N/A' height='34' alt='' width='204' class='logoImg' src='/polopoly_fs/1.1161636.1331644360!/image/image.png_gen/derivatives/landscape_498/image.png' />                        </a>
                                    <div class="currentDate"><p>keskiviikko 21. joulukuuta 2016</p></div>
                    </div>
        <div class="logoNavWrapper clearfix">
            <ul>
                                                                                                                             <li><a href="/tilaukset" class="Tilaa Jurvan Sanomat">Tilaa lehti</a></li>
              <li><a href="/ilmoitukset" class="Jätä ilmoitus Jurvan Sanomiin">Jätä ilmoitus</a></li>
              <li><a href="/uutisvinkki" class="Lähetä uutisvinkki Jurvan Sanomiin">Uutisvinkki</a></li>
              <li><a href="/palaute" class="Anna palautetta Jurvan Sanomiin">Anna palautetta</a></li>
              <li><a href="#Accordion" class="kirjaudu not_logged_in">Kirjaudu</a></li>
              <li><a href="#" class="omattiedot logged_in">Omat tiedot</a></li>
                                              <li><a id="logoutLink" href="#" class="kirjaudu_ulos logged_in" title="Kirjaudu ulos verkkopalvelusta">Kirjaudu ulos</a></li>
              <!--NOTE: This triggers Accordion dropdown for the login menu -->
              
              <form id="logoutform" style="display: none;" method="post" action="/membership/logout?target=/memberships/logout-element-7.162">
                    <input type="submit" class="button submit logoutButton" value="$rs.login.logout" />
              </form>
              <script type="text/javascript">
                jQuery().ready(function() {
                  var csrfAppender = {
                    submitHandler: function(form) {
                      polopoly.util.injectCSRFToken(form);
                      form.submit();
                    }
                  };
                  jQuery("#logoutform").validate(csrfAppender);
                  jQuery("#logoutLink").click(function() {
                    jQuery("#logoutform").submit();
                  });
                });
              </script>
            </ul> 
        </div>
    </div> <!-- div logoBar -->
</div> <!-- div borderLayoutMastHead -->

<script type="text/javascript">
if (!polopoly.user.isLoggedIn()) {
    $('a.not_logged_in').show();
    $('a.logged_in').hide();    
    $('a.kirjaudu').bind('click', function() {
        $('#loginCurtain').slideToggle();
    });
}
else {
    $('a.not_logged_in').hide();
    $('a.logged_in').show();
    $('a.omattiedot').attr('href','/memberships/user-detail-paikallis-element-7.1862455');
}

</script>                          

<script type="text/javascript">
  if (!p_l_i18n) {
    var p_l_i18n = {
      defaultLoginName : "Sähköpostiosoite",
      authError        : "Virhe: käyttäjätunnus tai salasana on väärä.",
      permError        : "Ole hyvä ja kirjaudu sisään nähdäksesi tämän sivun.",
      defaultError     : "Virhe! Ole hyvä ja yritä uudelleen.",
      downError        : "Kirjautuminen on poissa käytöstä. Ole hyvä ja yritä myöhemmin uudelleen.",
      userError        : "Valitettavasti käyttäjätililläsi näyttää olevan ongelmia. Ole hyvä ja ota yhteyttä asiakaspalveluun."
    }
  }
</script>

<!-- //////////////////////////////////////// MENU-LOGIN-VISIBLE BEGINS -->
<div id="loginCurtain" class="Accordion clearfix">
  <div class="notification warning Accordion">
    <p>
            </p>
  </div>
  <div class="possibleError"></div>
  <div class="closeCurtain"><a href="" onClick="javascript:$('#loginCurtain').slideToggle();return false;"><span class="ui-icon ui-icon-circle-close">Sulje</span></a></div>
  
  <!-- first content box -->
<div class="loginInstructions">
  <p>Sähköpostiosoitteesi toimii käyttäjätunnuksena. Käyttäjätunnusta ja salasanaa tarvitset Jurvan Sanomien digilehden lukemiseen.</p>
  <p class=""><strong>Käyttäjätunnukset käyvät kaikkiin I-Mediat Oy:n lehtien verkkopalveluihin.</strong></p>
</div>
<!-- /first content box ends -->
  
  <div class="loginElement clearfix"> <!-- second content box GT: class="element login-element" -->
    <form name="loginUser" method="post" action="/membership/login" class="loginForm">
            <input type="hidden" name="login_site" value="2.606"/>
      <fieldset>
        <legend>Kirjaudu sisään</legend>
        <p><label for="loginFormUsername">Sähköposti</label><br />
        <input type="text" id="loginFormUsername" name="login_loginname" /></p>
        <p><label for="loginFormPassword">Salasana</label><br />
        <input type="password" id="loginFormPassword" name="login_password" /> <input type="submit" value="Kirjaudu" class="loginSubmitButton" /></p>
      </fieldset>
    </form>
    
    <div class="loginQuickLinks registerLink">
        <ul class="">
                                                                <li><a href="/memberships/registration-element-7.103" title="Rekisteröidy">UUSI ASIAKAS? Rekisteröidy</a></li>
                    </ul>
    </div>
  </div><!-- /second content box ends -->
  
  <div class="loginQuickLinks clearfix"><!-- third content box -->
    <ul class="">
                                            <li><a href="/memberships/reset-password-element-7.19709" title="Unohtuiko salasana?">Unohtuiko salasana?</a></li>
                            <li><a href="/ohjeet" title="Ohjeet ja hinnat">Ohjeet ja hinnat</a></li>
            <li><a href="/kayttoehdot" title="Käyttöehdot">Käyttöehdot</a></li>
                    </ul>
  </div><!-- /third content box ends -->
  <div class="loginInstructions">
    <div class="notification">
        <p>Lukeaksesi digilehteä tarvitset voimassa olevan Jurvan Sanomien tilauksen. </p><br/>
        <p>Jos olet aikaisemmin rekisteröitynyt käyttäjäksi, kirjaudu palveluun sähköpostiosoitteellasi. </p><br/>
        <p>Jos olet uusi verkkopalvelun käyttäjä, rekisteröidy ja aktivoi lukuoikeutesi asiakasnumerollasi. </p>
    </div>
</div>
  
</div><!-- #loginCurtain ends -->
<!-- /ELEMENT ENDS -->
<!-- //////////////////////////////////////// MENU-LOGIN-VISIBLE ENDS -->
<script type="text/javascript">
    var openLoginWithMessage = function(msg){
        var loginElement = $('#loginCurtain');
        if(loginElement) {
            if (msg && msg != "") {
                var errorBox = loginElement.find(".notification.warning");
                errorBox.find("p").html(msg);
                if(loginElement.is(':hidden')) {            
                    loginElement.slideToggle();            
                }
                if(errorBox.is(':hidden')) {
                    errorBox.slideToggle();
                }
                jQuery(document).scrollTop(errorBox.offset().top);
            }               
        }
    };
    jQuery(document).ready(function () {
      /* "Error management" */
      var errorStatus = polopoly.util.querystringValue("login_formerror");
      
      if ("down" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.downError);
      } else if ("auth" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.authError);
      } else if ("user" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.userError);
      }
      
      if (errorStatus) {
        $('#loginCurtain').show();
      }                  
    });
</script>
<script type="text/javascript">
jQuery(document).ready(function () {
    var showLogin = polopoly.util.querystringValue("showLogin");
    if (showLogin) {        
        if($('#loginCurtain') && $('#loginCurtain').is(':hidden')) {            
            $('#loginCurtain').slideToggle();            
        }    
    }
    });
</script>        
                                                             
                                  
                          
  
    
      
      
  <div id="navigation" class="clearfix"><!-- navigation wrapper -->
    <div class="spacer"><!-- spacer -->
      <div id="navMain" class="clearfix"><!-- main navigation -->
      
                
        <!--  
            Debug topMenuParams: {=, parentId=, originalContentPath=[ContentId(2.606), ContentId(2.653), ContentId(2.654), ContentId(1.2184178)], atTopSite=false, items=[fi.imediat.cms.structure.ImediatPagePolicy@47ebc75d, fi.imediat.cms.structure.ImediatPagePolicy@59cb9bdb, fi.imediat.cms.structure.ImediatPagePolicy@486dcf8e, fi.imediat.cms.structure.ImediatPagePolicy@215598c8, fi.imediat.cms.structure.ImediatPagePolicy@35a9e11a, fi.imediat.cms.structure.ImediatPagePolicy@7aa18390, fi.imediat.cms.structure.ImediatPagePolicy@1c4a1d6, fi.imediat.cms.structure.ImediatPagePolicy@145ce982], renderMode=www, path=[ContentId(2.606)]}
        -->
        
          <ul>
      
      
          
                              <li class=" ">
        <a href="/etusivu" class="department">Etusivu</a>
      </li>
          
            
                        
                              <li class="active ">
        <a href="/uutiset" class="department">Uutiset</a>
      </li>
          
          
                              <li class=" ">
        <a href="/mielipide" class="department">Mielipide</a>
      </li>
          
          
                              <li class=" ">
        <a href="/kuvat-ja-videot" class="department">Kuvat ja videot</a>
      </li>
          
          
                              <li class=" ">
        <a href="/digilehti" class="department">Digilehti</a>
      </li>
          
          
                              <li class=" ">
        <a href="/mediatiedot" class="department">Mediatiedot</a>
      </li>
          
          
                              <li class=" ">
        <a href="/asiakaspalvelu" class="department">Asiakaspalvelu</a>
      </li>
          
          
                                  <li class=" lastItem">
        <a href="/yhteystiedot" class="department">Yhteystiedot</a>
      </li>
        </ul>
      
              </div>
              <!--  
            Debug subNavParams: {=, parentId=ContentId(2.653), originalContentPath=[ContentId(2.606), ContentId(2.653), ContentId(2.654), ContentId(1.2184178)], atTopSite=false, items=[example.content.link.LinkResourcePolicy@4dd72f90, fi.imediat.cms.structure.ImediatPagePolicy@544a5c16, example.content.link.LinkResourcePolicy@6a73bedc], renderMode=www, path=[Lcom.polopoly.cm.ContentId;@70bfcddd}
        -->
                  <div id="navSub" class="clearfix"><!-- sub navigation -->
              <ul>
      
      
          
                  <li class=" ">
        <a  href="/uutiset" >Uutisten etusivu</a>      </li>
          
            
                        
                              <li class="active ">
        <a href="/uutiset/online-uutiset" class="department">Online-Uutiset</a>
      </li>
          
          
                      <li class=" lastItem">
        <a  href="/yhteystiedot/l%C3%A4het%C3%A4-uutisvinkki" >L&auml;het&auml; uutisvinkki</a>      </li>
        </ul>
          </div> <!-- /sub navigation -->
                  </div><!-- /spacer -->
  </div><!-- /navigation wrapper -->
        
                                       <!-- col1 BEGINS-->
                                  <div class="borderLayoutColumn mainColumn clearfix" id="col1">

                    <!-- MAIN STRUCTURE COLUMNS CAN HAVE PADDING WHEN CLASS .gutter IS USED -->   
                    <div class="gutter">                   
                                
                                                                            
      
                            

<div class="element article online ">
    
     
            
        
<h2 class="newsHeadline" >Yrittäjä rauhoittuu jouluun</h2>
<p class="date">
                                                                    21.12.2016 09:21 <span class="changed">(P&auml;ivitetty: 21.12.2016 09:22)</span>                        <!-- IMEDIAT-19 Comment element --> 
                        </p>
<div class="newsImgContainer">
               
            <img title='Photo: N/A, License: N/A' height='357' alt='' width='498' class='newsImg' src='/polopoly_fs/1.2184177.1482304969!/image/image.jpg_gen/derivatives/landscape_498/image.jpg' />
                            <span class="newsImgText">Hoivakoti Pihlajan asukkaat saivat eilen laulaa yhdessä Matti ja Heidi Oikarisen kanssa tuttuja joululauluja. Joulutontuksi puettu Helmi ilahdutti asukkaita. KUVA: HANNELE YLI-VIITALA </span>
                
             </div>         
            
                                                            
        <!-- SIDEBAR FOR RELATED CONTENTS BEGINS -->
        <div class="clearfix">
            <div class="sideBar">
                <div class="tools">
                    <h3>Työkalut</h3>
                    <ul>              
                        <li><a href="javascript:window.print();" class="printLink">Tulosta artikkeli</a></li>
                    </ul>
                </div>
  
                            
                                                    
                
                
                
            <!-- IMEDIAT-24 Bookmark element -->      
            <div class="bookmarks">
              <h3>Lähetä linkki</h3>
            
              <ul class="clearfix">
                <li><a class="addthis_button_facebook"></a></li>
                <li><a class="addthis_button_delicious"></a></li>
                <li><a class="addthis_button_digg"></a></li>
                <li><a class="addthis_button_twitter"></a></li>
                <li><a class="addthis_button_email"></a></li>
                <!-- <span class="addthis_separator">|</span> -->
                <li><a href="http://addthis.com/bookmark.php?v=250&amp;pub=iyhtyma" class="addthis_button_expanded"></a> </li>
                    <script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=iyhtyma"></script> 
                    

              </ul>
            </div>
    
                            
                
                          
<script type="text/javascript">
    //<![CDATA[
        function toogleDimension(dimensionElementId) {
            $('.related-content .categories:not(#' + dimensionElementId + ')').hide('normal');
            $('#' + dimensionElementId).toggle('normal');
            return false;
        }
    //]]>
</script>

        
              
            </div>
   <!-- SIDEBAR FOR RELATED CONTENTS ENDS -->  
        

              <div class="cityLocation"><p class="cityLocation"></p></div>
                     
       
                  <div ><p class="lead">Pieni joulutonttu Helmi viettää tänä jouluna ensimmäistä jouluaan. Hän on jo ehtinyt käydä ilahduttamassa jurvalaisia vanhuksia ja muistisairaita potilaita eilisessa Hyvän mielen joulu -konsertissa.</p></div>
            
      <div class="articleBody">
       <p>Matti ja Heidi Oikarinen halusivat tarjota hoivakoti Pihlajan asukkaille yhteisen lauluhetken, sillä he ovat huomanneet laulun tuovan lämpimiä tunteita iästä riippumatta. Pihlaja on Heidin entinen työpaikka.</p>
<p>He olivat kesällä esiintymässä Pihlajassa edellisen kerran Matin yrityksen kautta. Nyt he halusivat antaa elämyksen ilmaiseksi.</p>
<p>– Antamisesta tulee hyvä mieli, siksi nimesimme tämän tapahtuman Hyvän mielen jouluksi, Matti kertoo.</p>
<p>Oli pariskunnalla myös oma lehmä ojassa. Vaikka Matti on kiertänyt karaoke-keikoilla koko pikkujoulukauden, ei joululauluja tule kovin paljon baareissa laulettua. Nyt on yrittäjänkin aika rauhoittua joulun viettoon.</p>
<p>Matti Oikarisen ammatissa töitä tehdään kausittain. Hän tekee karaoke-keikkoja, vuokraa laitteita ja tekee juontoja tapahtumiin. Pienen lapsen isälle pitkät poissaolot kotoa ovat rankkoja.</p>
<p>– Olemme reissanneet Matin mukana myös koko perheen voimin. Olimme Helmin kanssa esimerkiksi viime kesänä Tammerkosken sillalla -tapahtumassa, Heidi Oikarinen kertoo.</p>
<p>Koko perhe on käynyt myös Torniossa Rajalla-kauppakeskuksen tapahtumissa, mutta pienen lapsen kanssa matkustaminen ei ole yhtä mutkatonta kuin kahden aikuisen yhteiset matkat.</p>
<p>Siitä syystä koko perhe muutti Heidin kotipitäjään Jurvaan. Perheellä on täällä vahva tukiverkko ja lapselle löytyy tarvittaessa hoitajia.</p>
<p>– Asuimme aiemmin Peräseinäjoella ja siellä tuntui, että olin todella paljon yksin. Kävin töissä ja tulin kotiin, mutta se tuntui yksinäiseltä, kun Matti oli poissa.</p>
<p>Sijaintinsa vuoksi Jurva sopii myös Matin työhön paremmin. Kun auton renkaat pyörivät vähintään joka viikonloppu johonkin päin, pääsee Jurvasta näppärästi joka puolelle.</p>
<p>Matti on kotoisin Oulusta, joten perhe on sopeutunut matkoihin. He käyvät säännöllisesti katsomassa Matin isää ja muita sukulaisia.</p>
<p>Matti kertoo sopeutuneensa Jurvaan ja Etelä-Pohjanmaahan hyvin. Hän on asunut nyt kymmenisen vuotta maakunnassa. Jurvalaisiin iloinen mies on saanut hyvän tuntuman ja paljon uusia ystäviä. Joskus pikainen piipahtaminen kaupassa saattaa venyä tuntiin.</p>
<p>– Tuntuu, että Matti tuntee jurvalaiset paremmin kuin minä, vaikka olen täältä kotoisin, Heidi nauraa.</p>
                              

      </div>
      
       

    </div>

    <iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.jurvansanomat.fi%2Fcm%2F2.606%2Fuutiset%2Fonline-uutiset%2Fyritt%25C3%25A4j%25C3%25A4-rauhoittuu-jouluun-1.2184178&amp;layout=standard&amp;show_faces=true&amp;width=450&amp;action=recommend&amp;colorscheme=light&amp;height=80" 
scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:80px;" allowTransparency="true"></iframe>
                                                                            <div class="element">
    
                                  
            </div>
      </div>
  

                                                            
                          



                                    
      
<div class="element teaser firstTeaser">
    <div class="spacer">
    
                        <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/yritt%C3%A4j%C3%A4-rauhoittuu-jouluun-1.2184178">Yrittäjä rauhoittuu jouluun</a></h2>
                    <p class="date">  <a href="/uutiset/online-uutiset/yritt%C3%A4j%C3%A4-rauhoittuu-jouluun-1.2184178">
            <span class="newsHeadlineSection">Maakunta  </span>
                                                                    21.12.2016 09:21 <span class="changed">(P&auml;ivitetty: 21.12.2016 09:22)</span>                    <!-- IMEDIAT-19 Comment element --> 
                </a>
    </p>
            <p class="newsImgContainer">
            <a href="/uutiset/online-uutiset/yritt%C3%A4j%C3%A4-rauhoittuu-jouluun-1.2184178">
            <img title='Photo: N/A, License: N/A' height='208' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2184177.1482304969!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />            </a>
        </p>
                 
            <div class="lead">
            <p>
                <a href="/uutiset/online-uutiset/yritt%C3%A4j%C3%A4-rauhoittuu-jouluun-1.2184178">Pieni joulutonttu Helmi viettää tänä jouluna ensimmäistä jouluaan. Hän on jo ehtinyt käydä ilahduttamassa jurvalaisia vanhuksia ja muistisairaita potilaita eilisessa Hyvän mielen joulu -konsertissa. </a>
            </p>          
        </div><!-- /lead ends -->
      <div class="related-content">
    </div>   
  </div> </div>   

                                                        
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/loistevalaisin-k%C3%A4r%C3%A4hti-yhten%C3%A4iskoululla-1.2183691" >Loistevalaisin kärähti yhtenäiskoululla</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/loistevalaisin-k%C3%A4r%C3%A4hti-yhten%C3%A4iskoululla-1.2183691">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                    20.12.2016 16:49 <span class="changed">(P&auml;ivitetty: 20.12.2016 17:11)</span>                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/loistevalaisin-k%C3%A4r%C3%A4hti-yhten%C3%A4iskoululla-1.2183691">Jurvan yhtenäiskoulun opettajanhuoneessa loistevalaisimen kuristin kärähti tiistaina iltapäivällä. Tilanteessa koulurakennukseen levisi savua, mutta muuten vahingot jäivät vähäisiksi. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/lahjaksi-p%C3%B6ksyt-ja-bokserit-1.2179973" >Lahjaksi pöksyt ja bokserit</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/lahjaksi-p%C3%B6ksyt-ja-bokserit-1.2179973">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                    14.12.2016 09:16 <span class="changed">(P&auml;ivitetty: 14.12.2016 09:20)</span>                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/online-uutiset/lahjaksi-p%C3%B6ksyt-ja-bokserit-1.2179973">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='179' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2179972.1481700000!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/lahjaksi-p%C3%B6ksyt-ja-bokserit-1.2179973">Joulupukki voisi tuoda lahjaksi isälle bokserit ja äidille pöksyt! Miikan ajatus sai muut jouluasiantuntijat nauramaan hillittömästi. Idea sai vettä myllyynsä ja muut innostuivat leikkimään ajatuksella. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                            
                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/vintin-t%C3%A4ydelt%C3%A4-videopelien-nostalgiaa-1.2175575" >Vintin täydeltä videopelien nostalgiaa</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/vintin-t%C3%A4ydelt%C3%A4-videopelien-nostalgiaa-1.2175575">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                    07.12.2016 09:13 <span class="changed">(P&auml;ivitetty: 07.12.2016 09:17)</span>                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/online-uutiset/vintin-t%C3%A4ydelt%C3%A4-videopelien-nostalgiaa-1.2175575">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='217' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2175574.1481095078!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/vintin-t%C3%A4ydelt%C3%A4-videopelien-nostalgiaa-1.2175575">Niemenkyläisen Petteri Viljasen yläkerrasta löytyy monille nostalgiatuulahduksia lapsuudesta ja nuoruudesta. Hän on kerännyt ja keräilee edelleen vanhoja sekä uusia videopelejä ja pelikonsoleita. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/hakolat-kutsuttiin-linnan-juhliin-1.2174628" >Hakolat kutsuttiin Linnan juhliin</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/hakolat-kutsuttiin-linnan-juhliin-1.2174628">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                05.12.2016 16:29                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/online-uutiset/hakolat-kutsuttiin-linnan-juhliin-1.2174628">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='231' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2174627.1480948197!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/hakolat-kutsuttiin-linnan-juhliin-1.2174628">Jurvalaiset Jari ja Päivi Hakola juhlivat itsenäisyyspäivänä Linnan juhlissa. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                                                
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/legendsien-mm-kisat-pidet%C3%A4%C3%A4n-botniaringill%C3%A4-1.2174004" >Legendsien MM-kisat pidetään Botniaringillä</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/legendsien-mm-kisat-pidet%C3%A4%C3%A4n-botniaringill%C3%A4-1.2174004">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                04.12.2016 12:36                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/online-uutiset/legendsien-mm-kisat-pidet%C3%A4%C3%A4n-botniaringill%C3%A4-1.2174004">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='193' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2174003.1480847782!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/legendsien-mm-kisat-pidet%C3%A4%C3%A4n-botniaringill%C3%A4-1.2174004">Botniaringin moottoriurheiluradalla Jurvassa järjestetään ensi syksynä Legends-autojen maailmanmestaruuskilpailut. Ajankohta on 15.–17. syyskuuta. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/kunniamerkit-kahdelle-jurvalaiselle-1.2172316" >Kunniamerkit kahdelle jurvalaiselle</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/kunniamerkit-kahdelle-jurvalaiselle-1.2172316">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                    01.12.2016 14:15 <span class="changed">(P&auml;ivitetty: 01.12.2016 14:16)</span>                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/kunniamerkit-kahdelle-jurvalaiselle-1.2172316">Tasavallan presidentti Sauli Niinistö myöntää jälleen itsenäisyyspäivänä kunniamerkkejä. Jurvaan niistä saapuu kaksi. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/pitk%C3%A4-historia-on-asiakkaiden-ansiota-1.2171527" >Pitkä historia on asiakkaiden ansiota</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/pitk%C3%A4-historia-on-asiakkaiden-ansiota-1.2171527">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                30.11.2016 08:29                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/online-uutiset/pitk%C3%A4-historia-on-asiakkaiden-ansiota-1.2171527">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='195' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2171526.1480487376!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/pitk%C3%A4-historia-on-asiakkaiden-ansiota-1.2171527">Jurvan Asusteen yrittäjä Aino Antila on palkittu Jurvan Vuoden Yrittäjänä. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                     
    <div class="element">
        <div class="ui-corner-all ui-widget-content listingNewsBox wide500">
            <div class="spacer">
                                <h3 class="ui-widget-header ui-corner-all ">Lisää otsikoita</h3>
                <ul>
                                                                                                        </ul>
                                <h4 class="subHeadline">26.11. Lauantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/yksi-kuoli-rivitalopalossa-jurvassa-1.2169081">Yksi kuoli rivitalopalossa Jurvassa</a>
                                                                                                                                  <span class="date">
                                                                                                                    26.11.2016 11:20 <span class="changed">(P&auml;ivitetty: 26.11.2016 13:12)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">24.11. Torstai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/kho-hylk%C3%A4si-valituksen-kaupunginjohtajan-valintamenetelm%C3%A4st%C3%A4-1.2167684">KHO hylkäsi valituksen kaupunginjohtajan valintamenetelmästä</a>
                                                                                                                                  <span class="date">
                                                                                                                    24.11.2016 10:26 <span class="changed">(P&auml;ivitetty: 24.11.2016 12:59)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">23.11. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/asiakkaat-uskaltavat-soittaa-ja-kiitt%C3%A4%C3%A4-1.2167001">Asiakkaat uskaltavat soittaa ja kiittää</a>
                                                                                                                                  <span class="date">
                                                                                                                23.11.2016 09:28                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">16.11. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/sivistyslautakunta-kannattaa-lukio-opintojen-keskitt%C3%A4mist%C3%A4-kampusalueelle-1.2162855">Sivistyslautakunta kannattaa lukio-opintojen keskittämistä kampusalueelle</a>
                                                                                                                                  <span class="date">
                                                                                                                    16.11.2016 15:10 <span class="changed">(P&auml;ivitetty: 16.11.2016 15:19)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/kaisa-koskelle-practicalin-parhaan-pistooliampujan-palkinto-1.2162636">Kaisa Koskelle practicalin parhaan pistooliampujan palkinto</a>
                                                                                                                                  <span class="date">
                                                                                                                16.11.2016 07:58                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">09.11. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/nuorten-taideteos-lahjoitettiin-toimelalle-1.2158184">Nuorten taideteos lahjoitettiin Toimelalle</a>
                                                                                                                                  <span class="date">
                                                                                                                09.11.2016 10:52                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">02.11. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/taneli-marttila-on-suomen-toiseksi-paras-kauranviljelij%C3%A4-1.2154135">Taneli Marttila on Suomen toiseksi paras kauranviljelijä</a>
                                                                                                                                  <span class="date">
                                                                                                                    02.11.2016 09:54 <span class="changed">(P&auml;ivitetty: 02.11.2016 10:10)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">26.10. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/piristyst%C3%A4-arkeen-ja-yritt%C3%A4miseen-1.2149646">Piristystä arkeen ja yrittämiseen</a>
                                                                                                                                  <span class="date">
                                                                                                                    26.10.2016 09:32 <span class="changed">(P&auml;ivitetty: 26.10.2016 09:39)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">21.10. Perjantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/lokakuun-valtuustossa-k%C3%A4sitelt%C3%A4neen-my%C3%B6s-edellisen-kokouksen-asiat-1.2146884">Lokakuun valtuustossa käsiteltäneen myös edellisen kokouksen asiat</a>
                                                                                                                                  <span class="date">
                                                                                                                    21.10.2016 16:28 <span class="changed">(P&auml;ivitetty: 21.10.2016 16:41)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">20.10. Torstai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/jurvan-lukion-tulevaisuus-tarkentuu-marraskuussa-1.2146324">Jurvan lukion tulevaisuus tarkentuu marraskuussa</a>
                                                                                                                                  <span class="date">
                                                                                                                20.10.2016 18:38                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">19.10. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/komiikka-syvent%C3%A4%C3%A4-tarinan-riippuvuudesta-1.2145557">Komiikka syventää tarinan riippuvuudesta</a>
                                                                                                                                  <span class="date">
                                                                                                                    19.10.2016 10:03 <span class="changed">(P&auml;ivitetty: 19.10.2016 10:09)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">12.10. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/hirsikirkkoa-korjataan-jurvalaisopein-1.2141212">Hirsikirkkoa korjataan jurvalaisopein</a>
                                                                                                                                  <span class="date">
                                                                                                                12.10.2016 09:41                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">05.10. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/asepalvelus-valmentaa-rauhattomiin-aikoihin-1.2136776">Asepalvelus valmentaa rauhattomiin aikoihin</a>
                                                                                                                                  <span class="date">
                                                                                                                05.10.2016 09:53                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">28.09. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/kylien-diakoniapiirit-ovat-aktiivisia-1.2132522">Kylien diakoniapiirit ovat aktiivisia</a>
                                                                                                                                  <span class="date">
                                                                                                                28.09.2016 09:27                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">21.09. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/lypsykarjatilan-is%C3%A4nt%C3%A4-tuomittiin-ty%C3%B6turvallisuusrikoksesta-1.2128041">Lypsykarjatilan isäntä tuomittiin työturvallisuusrikoksesta</a>
                                                                                                                                  <span class="date">
                                                                                                                21.09.2016 10:05                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/hannula-ajoi-kultaa-toisessa-sorarallissaan-1.2127995">Hannula ajoi kultaa toisessa sorarallissaan</a>
                                                                                                                                  <span class="date">
                                                                                                                    21.09.2016 08:55 <span class="changed">(P&auml;ivitetty: 21.09.2016 12:27)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">14.09. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/puu-taipuu-jurvassa-nyt-jokiveneeksi-1.2123623">Puu taipuu Jurvassa nyt jokiveneeksi</a>
                                                                                                                                  <span class="date">
                                                                                                                    14.09.2016 08:34 <span class="changed">(P&auml;ivitetty: 14.09.2016 08:45)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/syyskuun-alun-valtuuston-kokous-voidaan-joutua-uusimaan-1.2123668">Syyskuun alun valtuuston kokous voidaan joutua uusimaan</a>
                                                                                                                                  <span class="date">
                                                                                                                    14.09.2016 10:20 <span class="changed">(P&auml;ivitetty: 14.09.2016 10:25)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">08.09. Torstai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/hakola-sai-vuoden-designteko-palkinnon-1.2120548">Hakola sai Vuoden designteko -palkinnon</a>
                                                                                                                                  <span class="date">
                                                                                                                    08.09.2016 13:40 <span class="changed">(P&auml;ivitetty: 08.09.2016 13:43)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">07.09. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/jurvan-r%C3%B6nsy-siivottiin-pois-kurikasta-1.2119885">Jurvan rönsy siivottiin pois Kurikasta</a>
                                                                                                                                  <span class="date">
                                                                                                                07.09.2016 09:57                                                                    </span>
                                
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      </ul>
            </div>         </div>     </div>          
                                                                              </div> <!-- gutter -->
                </div> <!-- borderLayoutColumn mainColumn -->
                
                                <div class="borderLayoutColumn menuColumn conn" id="col2">
                   <div class="gutter">
					

                    <!--
                                m.global.rightColumn:$m.global.rightColumn
                                -->
                                                                                                            
                            
        
            
<div class="element">
	<div class="border"></div>
  <div class="ui-widget-content listingNewsBox">
    
    <div class="spacer">
    
                                                        <h3 class="ui-widget-header ui-corner-all ">Tuoreimmat <span class="bullet"></span></h3>
                                                                                                            
       
    
    
    
                <ul>
                       
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/yritt%C3%A4j%C3%A4-rauhoittuu-jouluun-1.2184178" >Yrittäjä rauhoittuu jouluun
                                                                                                                        <span class="date">                      P&auml;ivitetty 21.12.2016 09:22
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/loistevalaisin-k%C3%A4r%C3%A4hti-yhten%C3%A4iskoululla-1.2183691" >Loistevalaisin kärähti yhtenäiskoululla
                                                                                                                        <span class="date">                      P&auml;ivitetty 20.12.2016 17:11
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/lahjaksi-p%C3%B6ksyt-ja-bokserit-1.2179973" >Lahjaksi pöksyt ja bokserit
                                                                                                                        <span class="date">                      P&auml;ivitetty 14.12.2016 09:20
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/vintin-t%C3%A4ydelt%C3%A4-videopelien-nostalgiaa-1.2175575" >Vintin täydeltä videopelien nostalgiaa
                                                                                                                        <span class="date">                      P&auml;ivitetty 07.12.2016 09:17
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/hakolat-kutsuttiin-linnan-juhliin-1.2174628" >Hakolat kutsuttiin Linnan juhliin
                                                                                                                        <span class="date">                      Julkaistu 05.12.2016 16:29
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/legendsien-mm-kisat-pidet%C3%A4%C3%A4n-botniaringill%C3%A4-1.2174004" >Legendsien MM-kisat pidetään Botniaringillä
                                                                                                                        <span class="date">                      Julkaistu 04.12.2016 12:36
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/kunniamerkit-kahdelle-jurvalaiselle-1.2172316" >Kunniamerkit kahdelle jurvalaiselle
                                                                                                                        <span class="date">                      P&auml;ivitetty 01.12.2016 14:16
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/pitk%C3%A4-historia-on-asiakkaiden-ansiota-1.2171527" >Pitkä historia on asiakkaiden ansiota
                                                                                                                        <span class="date">                      Julkaistu 30.11.2016 08:29
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/yksi-kuoli-rivitalopalossa-jurvassa-1.2169081" >Yksi kuoli rivitalopalossa Jurvassa
                                                                                                                        <span class="date">                      P&auml;ivitetty 26.11.2016 13:12
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/kho-hylk%C3%A4si-valituksen-kaupunginjohtajan-valintamenetelm%C3%A4st%C3%A4-1.2167684" >KHO hylkäsi valituksen kaupunginjohtajan valintamenetelmästä
                                                                                                                        <span class="date">                      P&auml;ivitetty 24.11.2016 12:59
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/asiakkaat-uskaltavat-soittaa-ja-kiitt%C3%A4%C3%A4-1.2167001" >Asiakkaat uskaltavat soittaa ja kiittää
                                                                                                                        <span class="date">                      Julkaistu 23.11.2016 09:28
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/sivistyslautakunta-kannattaa-lukio-opintojen-keskitt%C3%A4mist%C3%A4-kampusalueelle-1.2162855" >Sivistyslautakunta kannattaa lukio-opintojen keskittämistä kampusalueelle
                                                                                                                        <span class="date">                      P&auml;ivitetty 16.11.2016 15:19
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/kaisa-koskelle-practicalin-parhaan-pistooliampujan-palkinto-1.2162636" >Kaisa Koskelle practicalin parhaan pistooliampujan palkinto
                                                                                                                        <span class="date">                      Julkaistu 16.11.2016 07:58
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/nuorten-taideteos-lahjoitettiin-toimelalle-1.2158184" >Nuorten taideteos lahjoitettiin Toimelalle
                                                                                                                        <span class="date">                      Julkaistu 09.11.2016 10:52
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/taneli-marttila-on-suomen-toiseksi-paras-kauranviljelij%C3%A4-1.2154135" >Taneli Marttila on Suomen toiseksi paras kauranviljelijä
                                                                                                                        <span class="date">                      P&auml;ivitetty 02.11.2016 10:10
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/piristyst%C3%A4-arkeen-ja-yritt%C3%A4miseen-1.2149646" >Piristystä arkeen ja yrittämiseen
                                                                                                                        <span class="date">                      P&auml;ivitetty 26.10.2016 09:39
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/lokakuun-valtuustossa-k%C3%A4sitelt%C3%A4neen-my%C3%B6s-edellisen-kokouksen-asiat-1.2146884" >Lokakuun valtuustossa käsiteltäneen myös edellisen kokouksen asiat
                                                                                                                        <span class="date">                      P&auml;ivitetty 21.10.2016 16:41
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/jurvan-lukion-tulevaisuus-tarkentuu-marraskuussa-1.2146324" >Jurvan lukion tulevaisuus tarkentuu marraskuussa
                                                                                                                        <span class="date">                      Julkaistu 20.10.2016 18:38
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/komiikka-syvent%C3%A4%C3%A4-tarinan-riippuvuudesta-1.2145557" >Komiikka syventää tarinan riippuvuudesta
                                                                                                                        <span class="date">                      P&auml;ivitetty 19.10.2016 10:09
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/hirsikirkkoa-korjataan-jurvalaisopein-1.2141212" >Hirsikirkkoa korjataan jurvalaisopein
                                                                                                                        <span class="date">                      Julkaistu 12.10.2016 09:41
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/asepalvelus-valmentaa-rauhattomiin-aikoihin-1.2136776" >Asepalvelus valmentaa rauhattomiin aikoihin
                                                                                                                        <span class="date">                      Julkaistu 05.10.2016 09:53
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/kylien-diakoniapiirit-ovat-aktiivisia-1.2132522" >Kylien diakoniapiirit ovat aktiivisia
                                                                                                                        <span class="date">                      Julkaistu 28.09.2016 09:27
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/lypsykarjatilan-is%C3%A4nt%C3%A4-tuomittiin-ty%C3%B6turvallisuusrikoksesta-1.2128041" >Lypsykarjatilan isäntä tuomittiin työturvallisuusrikoksesta
                                                                                                                        <span class="date">                      Julkaistu 21.09.2016 10:05
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/hannula-ajoi-kultaa-toisessa-sorarallissaan-1.2127995" >Hannula ajoi kultaa toisessa sorarallissaan
                                                                                                                        <span class="date">                      P&auml;ivitetty 21.09.2016 12:27
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/syyskuun-alun-valtuuston-kokous-voidaan-joutua-uusimaan-1.2123668" >Syyskuun alun valtuuston kokous voidaan joutua uusimaan
                                                                                                                        <span class="date">                      P&auml;ivitetty 14.09.2016 10:25
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>   
                    
    </div>
	
  </div>
  <div class="border bottom"></div>
</div>              
                                                              
                        
                                                                                                                             <!-- IMEDIAT-34 -->
                                                  <div class="banner rightTopBanner">
                        
                              <br /><a href="https://www.facebook.com/pages/Jurvan-Sanomat/145798092127980" title="Jurvan Sanomat Facebookissa"><img src="/polopoly_fs/1.1782371.1424774777!/image/image.jpg" width="300"/></a><br /><br />
                      <br /><a href="https://www.instagram.com/jurvansanomat" title="Jurvan Sanomat Istagramissa"><img src="/polopoly_fs/1.1910934.1442838029!/image/image.jpg" width="300"/></a><br /><br />
                      <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8181;cre=mu;js=y;pageviewid=;target=_blank"></script>
                      <!--<br /><a href="http://www.jurvansanomat.fi/asiakaspalvelu/ilmoitukset/kiitosilmoitus" title="Kiitosilmoitus"><img src="/polopoly_fs/1.2044338.1462518341!/image/image.png" width="300"/></a><br /><br />-->
                      <a href="/mediakortti" title="Mediakortti 2017"><img src="/polopoly_fs/1.2172273.1480590756!/image/image.gif" /></a>
        
                                </div>
                        
                                                  
                            
        
            
<div class="element">
	<div class="border"></div>
  <div class="ui-widget-content listingNewsBox">
    
    <div class="spacer">
    
                                                        <h3 class="ui-widget-header ui-corner-all ">Pääkirjoitukset <span class="bullet"></span></h3>
                                                                                                            
       
    
    
    
                <ul>
                       
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/mielipide/p%C3%A4%C3%A4kirjoitus/ollaan-kuin-lapsia-taas-1.2184166" >Ollaan kuin lapsia taas
                                                                                                                        <span class="date">                      Julkaistu 21.12.2016 08:23
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/mielipide/p%C3%A4%C3%A4kirjoitus/valoa-n%C3%A4kyviss%C3%A4-1.2179969" >Valoa näkyvissä
                                                                                                                        <span class="date">                      Julkaistu 14.12.2016 09:14
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/mielipide/p%C3%A4%C3%A4kirjoitus/p%C3%A4%C3%A4t-yhteen-1.2175573" >Päät yhteen
                                                                                                                        <span class="date">                      Julkaistu 07.12.2016 09:10
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/mielipide/p%C3%A4%C3%A4kirjoitus/parasta-mainontaa-1.2171525" >Parasta mainontaa
                                                                                                                        <span class="date">                      Julkaistu 30.11.2016 08:29
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/mielipide/p%C3%A4%C3%A4kirjoitus/edess%C3%A4-v%C3%A4ist%C3%A4m%C3%A4t%C3%B6n-1.2166969" >Edessä väistämätön
                                                                                                                        <span class="date">                      Julkaistu 23.11.2016 08:24
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>   
                    
    </div>
	
  </div>
  <div class="border bottom"></div>
</div>                          
        
            
<div class="element">
	<div class="border"></div>
  <div class="ui-widget-content listingNewsBox">
    
    <div class="spacer">
    
                                                        <h3 class="ui-widget-header ui-corner-all ">Kolumnit <span class="bullet"></span></h3>
                                                                                                            
       
    
    
    
                <ul>
                       
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/mielipide/kolumnit/tervetuloa-markkinoille-1.2077012" >Tervetuloa markkinoille!
                                                                                                                        <span class="date">                      Julkaistu 29.06.2016 09:29
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/mielipide/kolumnit/suomella-valinnan-paikka-1.1999002" >Suomella valinnan paikka
                                                                                                                        <span class="date">                      Julkaistu 17.02.2016 15:19
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/mielipide/kolumnit/jouluksi-kotiin-1.1968294" >Jouluksi kotiin
                                                                                                                        <span class="date">                      Julkaistu 23.12.2015 08:33
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/mielipide/kolumnit/uusi-vuosi-uudet-kujeet-1.1968290" >Uusi vuosi, uudet kujeet
                                                                                                                        <span class="date">                      P&auml;ivitetty 23.12.2015 08:34
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/mielipide/kolumnit/arvoisat-veteraanit-lotat-sek%C3%A4-juhlavieraat-1.1960135" >Arvoisat veteraanit, lotat sekä juhlavieraat!
                                                                                                                        <span class="date">                      Julkaistu 09.12.2015 09:03
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                                                                                                                                                                                                                </ul>   
                    
    </div>
	
  </div>
  <div class="border bottom"></div>
</div>                          
        
            
<div class="element">
	<div class="border"></div>
  <div class="ui-widget-content listingNewsBox">
    
    <div class="spacer">
    
                                                        <h3 class="ui-widget-header ui-corner-all ">Lukijalta <span class="bullet"></span></h3>
                                                                                                            
       
    
    
    
                <ul>
                       
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/mielipide/yleis%C3%B6lt%C3%A4/verotuloja-ja-veromenoja-1.2179974" >Verotuloja ja veromenoja
                                                                                                                        <span class="date">                      Julkaistu 14.12.2016 09:16
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/mielipide/yleis%C3%B6lt%C3%A4/hyv%C3%A4t-poliittiset-p%C3%A4%C3%A4tt%C3%A4j%C3%A4t-1.2171529" >Hyvät poliittiset päättäjät
                                                                                                                        <span class="date">                      Julkaistu 30.11.2016 08:31
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/mielipide/yleis%C3%B6lt%C3%A4/el%C3%A4kel%C3%A4isj%C3%A4rjest%C3%B6j%C3%A4-kuultava-uudistusten-valmistelussa-1.2171528" >Eläkeläisjärjestöjä kuultava uudistusten valmistelussa
                                                                                                                        <span class="date">                      Julkaistu 30.11.2016 08:30
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/mielipide/yleis%C3%B6lt%C3%A4/menisink%C3%B6-t%C3%B6ihin-avokonttoriin-1.2166976" >Menisinkö töihin avokonttoriin?
                                                                                                                        <span class="date">                      Julkaistu 23.11.2016 08:29
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/mielipide/yleis%C3%B6lt%C3%A4/palveluistamme-pidett%C3%A4v%C3%A4-kiinni-1.2166974" >Palveluistamme pidettävä kiinni
                                                                                                                        <span class="date">                      Julkaistu 23.11.2016 08:26
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>   
                    
    </div>
	
  </div>
  <div class="border bottom"></div>
</div>                          
                      <div class="element"> 
    <div class="ui-corner-all ui-widget-content box"> <!-- .box begins -->
        <div class="spacer">
                                                                        <a href="http://www.pohjanmaanpalvelut.fi">
                                                    <h3 class="ui-widget-header ui-corner-all ">Pohjanmaan Palvelut <span class="bullet"></span></h3>
                                                            </a>
                                                                                                                                                    <div id="external-72692498" style=""></div>
                <script type="text/javascript">
                jQuery().ready(function() {
                jQuery('#external-72692498').load('/proxy/?checksum=2AAF32BCF814EE75B1836311B666CF38&url=http://portti.i-mediat.fi/?SRC=pohpalPoh-T=I-C=5&charset=ISO-8859-1');
                });
                </script>
                    </div>

                    </div>
</div>                    
        
            
<div class="element">
	<div class="border"></div>
  <div class="ui-widget-content listingNewsBox">
    
    <div class="spacer">
    
                                                        <h3 class="ui-widget-header ui-corner-all ">Luetuimmat <span class="bullet"></span></h3>
                                                                                                            
       
    
    
    
                <ul>
                       
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/loistevalaisin-k%C3%A4r%C3%A4hti-yhten%C3%A4iskoululla-1.2183691" >Loistevalaisin kärähti yhtenäiskoululla
                                                                                                                        <span class="date">                      P&auml;ivitetty 20.12.2016 17:11
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/lahjaksi-p%C3%B6ksyt-ja-bokserit-1.2179973" >Lahjaksi pöksyt ja bokserit
                                                                                                                        <span class="date">                      P&auml;ivitetty 14.12.2016 09:20
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/yritt%C3%A4j%C3%A4-rauhoittuu-jouluun-1.2184178" >Yrittäjä rauhoittuu jouluun
                                                                                                                        <span class="date">                      P&auml;ivitetty 21.12.2016 09:22
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/hakolat-kutsuttiin-linnan-juhliin-1.2174628" >Hakolat kutsuttiin Linnan juhliin
                                                                                                                        <span class="date">                      Julkaistu 05.12.2016 16:29
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/vintin-t%C3%A4ydelt%C3%A4-videopelien-nostalgiaa-1.2175575" >Vintin täydeltä videopelien nostalgiaa
                                                                                                                        <span class="date">                      P&auml;ivitetty 07.12.2016 09:17
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/kunniamerkit-kahdelle-jurvalaiselle-1.2172316" >Kunniamerkit kahdelle jurvalaiselle
                                                                                                                        <span class="date">                      P&auml;ivitetty 01.12.2016 14:16
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/yksi-kuoli-rivitalopalossa-jurvassa-1.2169081" >Yksi kuoli rivitalopalossa Jurvassa
                                                                                                                        <span class="date">                      P&auml;ivitetty 26.11.2016 13:12
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/legendsien-mm-kisat-pidet%C3%A4%C3%A4n-botniaringill%C3%A4-1.2174004" >Legendsien MM-kisat pidetään Botniaringillä
                                                                                                                        <span class="date">                      Julkaistu 04.12.2016 12:36
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/tonttu-mik%C3%A4-oli-yst%C3%A4v%C3%A4llinen-1.1307557" >Tonttu, mikä oli ystävällinen
                                                                                                                        <span class="date">                      P&auml;ivitetty 19.12.2012 09:47
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/pitk%C3%A4-historia-on-asiakkaiden-ansiota-1.2171527" >Pitkä historia on asiakkaiden ansiota
                                                                                                                        <span class="date">                      Julkaistu 30.11.2016 08:29
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                                                                                                                                        </ul>   
                    
    </div>
	
  </div>
  <div class="border bottom"></div>
</div>              
                                                      <!-- IMEDIAT-34 -->
                                           </div><!-- gutter -->

               </div><!-- borderLayoutColumn menuColumn -->
               
                           <div class="borderLayoutColumn bannerColumn" id="col3">
                    <div class="gutter">
                                                    
                              <!--<a href="http://www.facebook.com/pages/Jurvan-Sanomat/145798092127980" title="Jurvan Sanomat Facebookissa"><img src="/polopoly_fs/1.1203512.1338550991!/image/image.gif" width="140" height="44" /></a>-->
                      <a href="tilaalehti" title="Tilaa Jurvan Sanomat"><img src="/polopoly_fs/1.1779782.1424429831!/image/image.jpg" /></a>
<br />
                      <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8182;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas3.emediate.se/eas?cu=8182;ty=ct"><img src="http://eas3.emediate.se/eas?cu=8182;cre=img" alt="EmediateAd" width="140" height="60" style="border:0px"/></a>
</noscript>
                      <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8183;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas3.emediate.se/eas?cu=8183;ty=ct"><img src="http://eas3.emediate.se/eas?cu=8183;cre=img" alt="EmediateAd" width="140" height="60" style="border:0px"/></a>
</noscript>
                      <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8184;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas3.emediate.se/eas?cu=8184;ty=ct"><img src="http://eas3.emediate.se/eas?cu=8184;cre=img" alt="EmediateAd" width="140" height="350" style="border:0px"/></a>
</noscript>
                      <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8185;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas3.emediate.se/eas?cu=8185;ty=ct"><img src="http://eas3.emediate.se/eas?cu=8185;cre=img" alt="EmediateAd" width="140" height="350" style="border:0px"/></a>
</noscript>
        
                                                  </div><!-- gutter -->
               </div><!-- borderLayoutColumn bannerColumn -->
                                    <!-- Uutishuone: external html element -->
             <br clear="all"/>
                <!-- col1 BEGINS-->
                <div class="borderLayoutColumn fullWide clearfix" id="wide">
                    <!-- MAIN STRUCTURE COLUMNS CAN HAVE PADDING WHEN CLASS .gutter IS USED -->   
                    <div class="gutter">                   
                                                    
                
                                                  </div> <!-- gutter -->
                </div> <!-- borderLayoutColumn fullWide -->           
                                                                                         <div class="clearfix" id="footer"><!-- FOOTER BEGINS topBorderLayout footer-->
<div class="footerLinks clearfix">
    <div class="footerCol1 clearfix"><!-- first content box -->
        <h4 class=""><a href="http://www.jurvansanomat.fi">Jurvansanomat.fi</a></h4>
        <p>Puh. 06 247 7875</p>

        <h4>Toimitus ja asiakaspalvelu</h4>
        <p>Hahdonkuja 2<br />
        66300 Jurva</p>
    </div><!-- /first content box ends -->

    <div class="footerCol2 clearfix"> <!-- second content box -->
        <h4 class=""><a href="/mediatiedot" title="Mediatiedot">Mediatiedot</a></h4>
            <p>Ilmestymispäivä on keskiviikko.</p>
            <p>Ilmoitusvaraukset ja valmistettavat aineistot maanantaina klo 14 mennessä.</p>
            <p><a href="/mediakortti" title="Mediakortti">Lataa mediakortti</a></p>
    </div><!-- /second content box ends -->
 
    <div class="footerCol3 clearfix"><!-- third content box -->
                <h4 class=""><a href="/yhteystiedot">Ota yhteyttä</a></h4>
            <ul>
                <li><a href="/tilaukset" title="Tilaa Jurvan Sanomat">Tilaa Jurvan Sanomat</a></li>
                <li><a href="/palaute" title="Jätä palaute">Jätä palaute</a></li>
                <li><a href="/ilmoitukset" title="Jätä ilmoitus">Jätä ilmoitus</a></li>
                <li><a href="/uutisvinkki" title="Anna uutisvinkki">Anna uutisvinkki</a></li>
                <li>Soita 06 2477 875</li>
                <li><a href="https://www.facebook.com/pages/Jurvan-Sanomat/145798092127980" title="Jurvan Sanomat Facebookissa">Jurvan Sanomat Facebookissa</a></li>
            </ul>
    </div><!-- /third content box ends -->

    <div class="footerCol4 clearfix"><!-- fourth content box -->
        <h4 class="">Katso myös</h4>
            <ul>
                <li><a href="http://www.jarviseutu-lehti.fi" title="Järviseutu-lehti">Järviseutu-lehti</a></li>
                <li><a href="http://www.komiatlehti.fi" title="Komiat">Komiat</a></li>
                <li><a href="http://www.suupohjansanomat.fi" title="Suupohjan Sanomat">Suupohjan Sanomat</a></li>
                <li><a href="http://www.viiskunta.fi" title="Viiskunta">Viiskunta</a></li>
                <li><a href="http://www.epari.fi" title="Etelä-Pohjanmaa">Epari</a></li>                
                <li><a href="http://www.vaasanikkuna.fi" title="Vaasan Ikkuna">Ikkuna</a></li>
                <li><a href="http://www.i-mediat.fi" title="I-Mediat Oy">I-Mediat Oy</a></li>
            </ul>
    </div><!-- /fourth content box ends -->
</div><!-- /.footerLinks ends -->  
</div>
        <script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
    var b=document.getElementsByTagName('script')[0];
    a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0011/9972.js?"+Math.floor(new Date().getTime()/3600000);
    a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
    </script>
    
        <script type="text/javascript">var _kiq = _kiq || [];</script>
    <script type="text/javascript" src="//s3.amazonaws.com/ki.js/24237/6P9.js" async="true"></script>
	
		<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
    <script type="text/javascript">
        window.cookieconsent_options = {"message":"Sivusto käyttää evästeitä, joiden avulla parannetaan käyttäjäkokemusta. Jatkamalla sivuston selailua hyväksyt evästeiden käytön. ","dismiss":"Selvä","learnMore":"Lisätietoja",
                                        "link":"/evasteet","theme":"dark-bottom"};</script>
    <script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
	<!-- End Cookie Consent plugin -->                                    
            
            </div><!-- div borderLayout ENDS -->
        </div> <!--  div shadowBorderLayout ENDS -->
                    <div id="col4Banner">
                                    
                              <!--
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8181;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas3.emediate.se/eas?cu=8181;ty=ct"><img src="http://eas3.emediate.se/eas?cu=8181;cre=img" alt="EmediateAd" width="300" height="250" style="border:0px"/></a>
</noscript>
-->
        
                                  </div>
            <!-- js -->
    <script type="text/javascript" src="/js/site-min.js"></script>
<script type="text/javascript" src="/js/modal-login.js"></script>  
    <!-- /js -->

    </div> <!-- div outerBorderLayout ENDS -->     

        <div class="hide">
          	                    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.2184178&amp;d=/2.606/2.653/2.654';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>              	    </div>
  </body>
</html>
