<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fi" xml:lang="fi">
  <head>
        
                <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="content-language" content="fi" />
    <meta name="fragment" content="!" />
                                                                                                                                            
          <meta property="og:title" content="Puu taipuu Jurvassa nyt jokiveneeksi" />
        <title>Puu taipuu Jurvassa nyt jokiveneeksi | Online-Uutiset | Uutiset | JurvanSanomat</title> 
    
                <meta name="robots" content="index, follow" />
        
            <meta name="description" content="Ei siihen tarvittu viime syksyn&auml; kuin yksi kahvitauolla ilmoille heitetty kysymys ja muutama minuutti tuumaustaukoa, kun asia oli sovittu. Lilli-vaappujen valmistaja ja innokas kalamies Arto M&auml;nty sai Rantalan Huvila ja Puuty&ouml;n veljesryhm&auml;n Askon, Arton ja Arin innostumaan oman jokiveneen valmistamisen kokeilusta." />
        <meta property="og:description" content="Ei siihen tarvittu viime syksyn&auml; kuin yksi kahvitauolla ilmoille heitetty kysymys ja muutama minuutti tuumaustaukoa, kun asia oli sovittu. Lilli-vaappujen valmistaja ja innokas kalamies Arto M&auml;nty sai Rantalan Huvila ja Puuty&ouml;n veljesryhm&auml;n Askon, Arton ja Arin innostumaan oman jokiveneen valmistamisen kokeilusta." />
        
          <meta name="keywords" content="Online/Maakunta" />
      <meta name="DC.subject" content="Online/Maakunta" />
        <meta name="author" content="I-Mediat Oy" />
    <link rel="shortcut icon" href="/img/icons/JurvanSanomat/favicon.ico" type="image/x-icon" />
    
    <meta property="og:site_name" content="JurvanSanomat.fi" /> 
    
      							
    			    				<meta property="og:image" content="http://www.jurvansanomat.fi/polopoly_fs/1.2123620!/image/image.jpg_gen/derivatives/landscape_970/image.jpg"/>
    						     

        <link rel="stylesheet" type="text/css" href="/css/commons/reset.css" />
    <link rel="stylesheet" type="text/css" href="/css/greenfield/poll.css" />
    <link rel="stylesheet" type="text/css" href="/css/greenfield/membership.css" />
    <link rel="stylesheet" type="text/css" href="/css/jquery.lightbox-0.4.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/custom-paikallis.css" />
    <link rel="stylesheet" type="text/css" href="/css/jurvansanomat.css" />
    <link rel="stylesheet" type="text/css" href="/css/commons/print.css" media="print" />
            <link rel="stylesheet" type="text/css" href="/css/custom-paikallis-threecol.css" />
            <script type="text/javascript" src="/js/yui/utilities.js"></script>
<script type="text/javascript" src="/js/jquery-1.4.4.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui-core-1.5.packed.js"></script>
<script type="text/javascript" src="/js/jquery-ui-tabs-1.5.packed.js"></script>
<script type="text/javascript" src="/js/jquery.form.js"></script>
<script type="text/javascript" src="/js/swfobject.js"></script>
<script type="text/javascript" src="/js/poll.js"></script>
<script type="text/javascript" src="/js/min/jquery.cookie.js"></script>
<script type="text/javascript" src="/js/min/jquery.json.js"></script>


<script type="text/javascript" src="/js/jquery-ui-1.8.5.custom.min.js"></script>
<script type="text/javascript" src="/js/min/jquery-movable.js"></script>

<script type="text/javascript" src="/js/min/jquery.polopoly.js"></script>

<script type="text/javascript" src="/js/jquery.validate-1.5.1.min.js"></script>
<script type="text/javascript" src="/js/min/membership.js"></script>
<script type="text/javascript" src="/js/min/blog.js"></script>

<script type="text/javascript" src="/js/jquery.lightbox-0.4.min.js"></script>

<script type="text/javascript" src="/js/logonav.js"></script>

<script src="/js/js.cookie.js"></script>


    <script type="text/javascript">
        <!--
        jQuery(document).ready(function() {
            window.pageLoaded=true
        });
        //-->
    </script>
    

              <link rel="stylesheet" type="text/css" href="/cmlink/commentsbubble-off-7.2024055">
    
    <!--[if IE 7]>
      <link rel="stylesheet" type="text/css" href="/css/commons/ie7fixes-paikallis.css">
    <![endif]-->

                    <link rel="alternate" type="application/rss+xml" title="Jurvan Sanomat" href="/cmlink/jurvan-sanomat-1.1187837" />      
      
        
      

      
            
<!-- Emediate-->
<script type="text/javascript">
    var emeHost = (("https:" == document.location.protocol) ? "https://" : "http://");
    document.write(unescape("%3Cscript src='" + emeHost + "eas3.emediate.se/EAS_tag.1.0.js' type='text/javascript'%3E%3C/script%3E"));
</script>
    
    

<!-- Google Analytics -->   

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)}

,i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-154666-4', 'auto');
ga('send', 'pageview');
</script>

        
      </head>
  
  
  <body>
    <div class="outerBorderLayout"> <!-- div outerBorderLayout -->
        <div class="shadowBorderLayout"><!-- div shadowBorderLayout -->
            <div class="borderLayout"><!-- div borderLayout -->
                <div class="headerTopBannerContainer">
                                            <div class="banner headerTopBanner">
                            
                              <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8180;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas3.emediate.se/eas?cu=8180;ty=ct"><img src="http://eas3.emediate.se/eas?cu=8180;cre=img" alt="EmediateAd" width="980" height="120" style="border:0px"/></a>
</noscript>
        
                              </div>
                                        
                            
                                    </div>

                                  
                                                                                   <div class="borderLayoutMastHead">
    <div id="logoBar">
        <div class="logoWrapper clearfix">
                <a href="/" title="Jurvan Sanomat -lehden verkkopalvelu">
                            <img title='Photo: N/A, License: N/A' height='34' alt='' width='204' class='logoImg' src='/polopoly_fs/1.1161636.1331644360!/image/image.png_gen/derivatives/landscape_498/image.png' />                        </a>
                                    <div class="currentDate"><p>keskiviikko 14. syyskuuta 2016</p></div>
                    </div>
        <div class="logoNavWrapper clearfix">
            <ul>
                                                                                                                             <li><a href="/tilaukset" class="Tilaa Jurvan Sanomat">Tilaa lehti</a></li>
              <li><a href="/ilmoitukset" class="Jätä ilmoitus Jurvan Sanomiin">Jätä ilmoitus</a></li>
              <li><a href="/uutisvinkki" class="Lähetä uutisvinkki Jurvan Sanomiin">Uutisvinkki</a></li>
              <li><a href="/palaute" class="Anna palautetta Jurvan Sanomiin">Anna palautetta</a></li>
              <li><a href="#Accordion" class="kirjaudu not_logged_in">Kirjaudu</a></li>
              <li><a href="#" class="omattiedot logged_in">Omat tiedot</a></li>
                                              <li><a id="logoutLink" href="#" class="kirjaudu_ulos logged_in" title="Kirjaudu ulos verkkopalvelusta">Kirjaudu ulos</a></li>
              <!--NOTE: This triggers Accordion dropdown for the login menu -->
              
              <form id="logoutform" style="display: none;" method="post" action="/membership/logout?target=/memberships/logout-element-7.162">
                    <input type="submit" class="button submit logoutButton" value="$rs.login.logout" />
              </form>
              <script type="text/javascript">
                jQuery().ready(function() {
                  var csrfAppender = {
                    submitHandler: function(form) {
                      polopoly.util.injectCSRFToken(form);
                      form.submit();
                    }
                  };
                  jQuery("#logoutform").validate(csrfAppender);
                  jQuery("#logoutLink").click(function() {
                    jQuery("#logoutform").submit();
                  });
                });
              </script>
            </ul> 
        </div>
    </div> <!-- div logoBar -->
</div> <!-- div borderLayoutMastHead -->

<script type="text/javascript">
if (!polopoly.user.isLoggedIn()) {
    $('a.not_logged_in').show();
    $('a.logged_in').hide();    
    $('a.kirjaudu').bind('click', function() {
        $('#loginCurtain').slideToggle();
    });
}
else {
    $('a.not_logged_in').hide();
    $('a.logged_in').show();
    $('a.omattiedot').attr('href','/memberships/user-detail-paikallis-element-7.1862455');
}

</script>                          

<script type="text/javascript">
  if (!p_l_i18n) {
    var p_l_i18n = {
      defaultLoginName : "Sähköpostiosoite",
      authError        : "Virhe: käyttäjätunnus tai salasana on väärä.",
      permError        : "Ole hyvä ja kirjaudu sisään nähdäksesi tämän sivun.",
      defaultError     : "Virhe! Ole hyvä ja yritä uudelleen.",
      downError        : "Kirjautuminen on poissa käytöstä. Ole hyvä ja yritä myöhemmin uudelleen.",
      userError        : "Valitettavasti käyttäjätililläsi näyttää olevan ongelmia. Ole hyvä ja ota yhteyttä asiakaspalveluun."
    }
  }
</script>

<!-- //////////////////////////////////////// MENU-LOGIN-VISIBLE BEGINS -->
<div id="loginCurtain" class="Accordion clearfix">
  <div class="notification warning Accordion">
    <p>
            </p>
  </div>
  <div class="possibleError"></div>
  <div class="closeCurtain"><a href="" onClick="javascript:$('#loginCurtain').slideToggle();return false;"><span class="ui-icon ui-icon-circle-close">Sulje</span></a></div>
  
  <!-- first content box -->
<div class="loginInstructions">
  <p>Sähköpostiosoitteesi toimii käyttäjätunnuksena. Käyttäjätunnusta ja salasanaa tarvitset Jurvan Sanomien digilehden lukemiseen.</p>
  <p class=""><strong>Käyttäjätunnukset käyvät kaikkiin I-Mediat Oy:n lehtien verkkopalveluihin.</strong></p>
</div>
<!-- /first content box ends -->
  
  <div class="loginElement clearfix"> <!-- second content box GT: class="element login-element" -->
    <form name="loginUser" method="post" action="/membership/login" class="loginForm">
            <input type="hidden" name="login_site" value="2.606"/>
      <fieldset>
        <legend>Kirjaudu sisään</legend>
        <p><label for="loginFormUsername">Sähköposti</label><br />
        <input type="text" id="loginFormUsername" name="login_loginname" /></p>
        <p><label for="loginFormPassword">Salasana</label><br />
        <input type="password" id="loginFormPassword" name="login_password" /> <input type="submit" value="Kirjaudu" class="loginSubmitButton" /></p>
      </fieldset>
    </form>
    
    <div class="loginQuickLinks registerLink">
        <ul class="">
                                                                <li><a href="/memberships/registration-element-7.103" title="Rekisteröidy">UUSI ASIAKAS? Rekisteröidy</a></li>
                    </ul>
    </div>
  </div><!-- /second content box ends -->
  
  <div class="loginQuickLinks clearfix"><!-- third content box -->
    <ul class="">
                                            <li><a href="/memberships/reset-password-element-7.19709" title="Unohtuiko salasana?">Unohtuiko salasana?</a></li>
                            <li><a href="/ohjeet" title="Ohjeet ja hinnat">Ohjeet ja hinnat</a></li>
            <li><a href="/kayttoehdot" title="Käyttöehdot">Käyttöehdot</a></li>
                    </ul>
  </div><!-- /third content box ends -->
  <div class="loginInstructions">
    <div class="notification">
        <p>Lukeaksesi digilehteä tarvitset voimassa olevan Jurvan Sanomien tilauksen. </p><br/>
        <p>Jos olet aikaisemmin rekisteröitynyt käyttäjäksi, kirjaudu palveluun sähköpostiosoitteellasi. </p><br/>
        <p>Jos olet uusi verkkopalvelun käyttäjä, rekisteröidy ja aktivoi lukuoikeutesi asiakasnumerollasi. </p>
    </div>
</div>
  
</div><!-- #loginCurtain ends -->
<!-- /ELEMENT ENDS -->
<!-- //////////////////////////////////////// MENU-LOGIN-VISIBLE ENDS -->
<script type="text/javascript">
    var openLoginWithMessage = function(msg){
        var loginElement = $('#loginCurtain');
        if(loginElement) {
            if (msg && msg != "") {
                var errorBox = loginElement.find(".notification.warning");
                errorBox.find("p").html(msg);
                if(loginElement.is(':hidden')) {            
                    loginElement.slideToggle();            
                }
                if(errorBox.is(':hidden')) {
                    errorBox.slideToggle();
                }
                jQuery(document).scrollTop(errorBox.offset().top);
            }               
        }
    };
    jQuery(document).ready(function () {
      /* "Error management" */
      var errorStatus = polopoly.util.querystringValue("login_formerror");
      
      if ("down" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.downError);
      } else if ("auth" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.authError);
      } else if ("user" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.userError);
      }
      
      if (errorStatus) {
        $('#loginCurtain').show();
      }                  
    });
</script>
<script type="text/javascript">
jQuery(document).ready(function () {
    var showLogin = polopoly.util.querystringValue("showLogin");
    if (showLogin) {        
        if($('#loginCurtain') && $('#loginCurtain').is(':hidden')) {            
            $('#loginCurtain').slideToggle();            
        }    
    }
    });
</script>        
                                                             
                                  
                          
  
    
      
      
  <div id="navigation" class="clearfix"><!-- navigation wrapper -->
    <div class="spacer"><!-- spacer -->
      <div id="navMain" class="clearfix"><!-- main navigation -->
      
                
        <!--  
            Debug topMenuParams: {=, parentId=, originalContentPath=[ContentId(2.606), ContentId(2.653), ContentId(2.654), ContentId(1.2123623)], atTopSite=false, items=[fi.imediat.cms.structure.ImediatPagePolicy@3e15eb24, fi.imediat.cms.structure.ImediatPagePolicy@63c94420, fi.imediat.cms.structure.ImediatPagePolicy@1100a854, fi.imediat.cms.structure.ImediatPagePolicy@422b2b84, fi.imediat.cms.structure.ImediatPagePolicy@7de0a021, fi.imediat.cms.structure.ImediatPagePolicy@2036090c, fi.imediat.cms.structure.ImediatPagePolicy@3b8c0359, fi.imediat.cms.structure.ImediatPagePolicy@652fe699], renderMode=www, path=[ContentId(2.606)]}
        -->
        
          <ul>
      
      
          
                              <li class=" ">
        <a href="/etusivu" class="department">Etusivu</a>
      </li>
          
            
                        
                              <li class="active ">
        <a href="/uutiset" class="department">Uutiset</a>
      </li>
          
          
                              <li class=" ">
        <a href="/mielipide" class="department">Mielipide</a>
      </li>
          
          
                              <li class=" ">
        <a href="/kuvat-ja-videot" class="department">Kuvat ja videot</a>
      </li>
          
          
                              <li class=" ">
        <a href="/digilehti" class="department">Digilehti</a>
      </li>
          
          
                              <li class=" ">
        <a href="/mediatiedot" class="department">Mediatiedot</a>
      </li>
          
          
                              <li class=" ">
        <a href="/asiakaspalvelu" class="department">Asiakaspalvelu</a>
      </li>
          
          
                                  <li class=" lastItem">
        <a href="/yhteystiedot" class="department">Yhteystiedot</a>
      </li>
        </ul>
      
              </div>
              <!--  
            Debug subNavParams: {=, parentId=ContentId(2.653), originalContentPath=[ContentId(2.606), ContentId(2.653), ContentId(2.654), ContentId(1.2123623)], atTopSite=false, items=[example.content.link.LinkResourcePolicy@15ca9584, fi.imediat.cms.structure.ImediatPagePolicy@4b3a597d, example.content.link.LinkResourcePolicy@271e1849], renderMode=www, path=[Lcom.polopoly.cm.ContentId;@28cc74af}
        -->
                  <div id="navSub" class="clearfix"><!-- sub navigation -->
              <ul>
      
      
          
                  <li class=" ">
        <a  href="/uutiset" >Uutisten etusivu</a>      </li>
          
            
                        
                              <li class="active ">
        <a href="/uutiset/online-uutiset" class="department">Online-Uutiset</a>
      </li>
          
          
                      <li class=" lastItem">
        <a  href="/yhteystiedot/l%C3%A4het%C3%A4-uutisvinkki" >L&auml;het&auml; uutisvinkki</a>      </li>
        </ul>
          </div> <!-- /sub navigation -->
                  </div><!-- /spacer -->
  </div><!-- /navigation wrapper -->
        
                                       <!-- col1 BEGINS-->
                                  <div class="borderLayoutColumn mainColumn clearfix" id="col1">

                    <!-- MAIN STRUCTURE COLUMNS CAN HAVE PADDING WHEN CLASS .gutter IS USED -->   
                    <div class="gutter">                   
                                
                                                                            
      
                            

<div class="element article online ">
    
     
            
        
<h2 class="newsHeadline" >Puu taipuu Jurvassa nyt jokiveneeksi</h2>
<p class="date">
                                                                    14.09.2016 08:34 <span class="changed">(P&auml;ivitetty: 14.09.2016 08:45)</span>                        <!-- IMEDIAT-19 Comment element --> 
                        </p>
<div class="newsImgContainer">
               
            <img title='Photo: N/A, License: N/A' height='281' alt='' width='498' class='newsImg' src='/polopoly_fs/1.2123620.1473831951!/image/image.jpg_gen/derivatives/landscape_498/image.jpg' />
                            <span class="newsImgText">Jurvalainen jokivene on Lilli-vaappuja valmistavan Arto Männyn ja Rantalan Huvila ja Puutyön yhteinen tuote. Ensimmäinen jokivene valmistui viime syksynä ja nyt niiden perään jo kysellään. KUVA: ARTO RANTALA </span>
                
                                    <div id="gallery_0_349726220_1_2123623" class="gallery">
                                                                                                                                                                                                                                           <div>
                            <a href="/polopoly_fs/1.2123620!/image/image.jpg_gen/derivatives/landscape_970/image.jpg" class="additionalImages galleryitem" title="Jurvalainen jokivene on Lilli-vaappuja valmistavan Arto M&auml;nnyn ja Rantalan Huvila ja Puuty&ouml;n yhteinen tuote. Ensimm&auml;inen jokivene valmistui viime syksyn&auml; ja nyt niiden per&auml;&auml;n jo kysell&auml;&auml;n. KUVA: ARTO RANTALA" >Kuvagalleria-linkki</a>
                        </div>
                                                                                                                                                                                                                                                                                                                    <a style="display:none" class="additionalImages galleryitem" href="/polopoly_fs/1.2123621!/image/image.jpg_gen/derivatives/landscape_970/image.jpg" title="Jokiveneen raakaversio vaatii viel&auml; muotoilua. Asko ja Arto Rantalalla on ty&ouml;t&auml; varten kaavat valmiina. KUVA: JAANA ALA-LAHTI"></a>
                                                                                                                                                                                                                                                                                              <a style="display:none" class="additionalImages galleryitem" href="/polopoly_fs/1.2123622!/image/image.jpg_gen/derivatives/landscape_970/image.jpg" title="Arto M&auml;nnyn k&auml;dess&auml; olevat sis&auml;kaaret ovat yksi jokiveneeseen tulevista osista. Monet osat ovat vaatineet uusien ty&ouml;v&auml;lineiden kehittelemist&auml;. KUVA: JAANA ALA-LAHTI"></a>
                                                                        
                        <script type="text/javascript">
              jQuery(function() {
                jQuery('#gallery_0_349726220_1_2123623 a.galleryitem').lightBox({
                  imageLoading: '/img/lightbox/lightbox-ico-loading.gif',
                  imageBtnClose: '/img/lightbox/lightbox-btn-close.gif',
                  imageBtnPrev: '/img/lightbox/lightbox-btn-prev.gif',
                  imageBtnNext: '/img/lightbox/lightbox-btn-next.gif',
                  imageBlank: '/img/lightbox/lightbox-blank.gif'
                });
              });
            </script>
        </div>
     </div>         
            
                                                            
        <!-- SIDEBAR FOR RELATED CONTENTS BEGINS -->
        <div class="clearfix">
            <div class="sideBar">
                <div class="tools">
                    <h3>Työkalut</h3>
                    <ul>              
                        <li><a href="javascript:window.print();" class="printLink">Tulosta artikkeli</a></li>
                    </ul>
                </div>
  
                                <div class="related-content">
                    <h3>Lisää aiheesta</h3>
                    <ul>
                                                
                                                <li>                            <div id="gallery_1_349726220_1_2123623" class="gallery">
                                                                                                                                                                                                                                           <div>
                            <a href="/polopoly_fs/1.2123620!/image/image.jpg_gen/derivatives/landscape_970/image.jpg" class="additionalImages galleryitem" title="Jurvalainen jokivene on Lilli-vaappuja valmistavan Arto M&auml;nnyn ja Rantalan Huvila ja Puuty&ouml;n yhteinen tuote. Ensimm&auml;inen jokivene valmistui viime syksyn&auml; ja nyt niiden per&auml;&auml;n jo kysell&auml;&auml;n. KUVA: ARTO RANTALA" >Kuvagalleria-linkki</a>
                        </div>
                                                                                                                                                                                                                                                                                                                    <a style="display:none" class="additionalImages galleryitem" href="/polopoly_fs/1.2123621!/image/image.jpg_gen/derivatives/landscape_970/image.jpg" title="Jokiveneen raakaversio vaatii viel&auml; muotoilua. Asko ja Arto Rantalalla on ty&ouml;t&auml; varten kaavat valmiina. KUVA: JAANA ALA-LAHTI"></a>
                                                                                                                                                                                                                                                                                              <a style="display:none" class="additionalImages galleryitem" href="/polopoly_fs/1.2123622!/image/image.jpg_gen/derivatives/landscape_970/image.jpg" title="Arto M&auml;nnyn k&auml;dess&auml; olevat sis&auml;kaaret ovat yksi jokiveneeseen tulevista osista. Monet osat ovat vaatineet uusien ty&ouml;v&auml;lineiden kehittelemist&auml;. KUVA: JAANA ALA-LAHTI"></a>
                                                                        
                        <script type="text/javascript">
              jQuery(function() {
                jQuery('#gallery_1_349726220_1_2123623 a.galleryitem').lightBox({
                  imageLoading: '/img/lightbox/lightbox-ico-loading.gif',
                  imageBtnClose: '/img/lightbox/lightbox-btn-close.gif',
                  imageBtnPrev: '/img/lightbox/lightbox-btn-prev.gif',
                  imageBtnNext: '/img/lightbox/lightbox-btn-next.gif',
                  imageBlank: '/img/lightbox/lightbox-blank.gif'
                });
              });
            </script>
        </div>
     </li>
                    </ul>
                </div>
                
                            
                                                    
                
                
                
            <!-- IMEDIAT-24 Bookmark element -->      
            <div class="bookmarks">
              <h3>Lähetä linkki</h3>
            
              <ul class="clearfix">
                <li><a class="addthis_button_facebook"></a></li>
                <li><a class="addthis_button_delicious"></a></li>
                <li><a class="addthis_button_digg"></a></li>
                <li><a class="addthis_button_twitter"></a></li>
                <li><a class="addthis_button_email"></a></li>
                <!-- <span class="addthis_separator">|</span> -->
                <li><a href="http://addthis.com/bookmark.php?v=250&amp;pub=iyhtyma" class="addthis_button_expanded"></a> </li>
                    <script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=iyhtyma"></script> 
                    

              </ul>
            </div>
    
                            
                
                          
<script type="text/javascript">
    //<![CDATA[
        function toogleDimension(dimensionElementId) {
            $('.related-content .categories:not(#' + dimensionElementId + ')').hide('normal');
            $('#' + dimensionElementId).toggle('normal');
            return false;
        }
    //]]>
</script>

        
              
            </div>
   <!-- SIDEBAR FOR RELATED CONTENTS ENDS -->  
        

              <div class="cityLocation"><p class="cityLocation"></p></div>
                     
       
                  <div ><p class="lead">Ei siihen tarvittu viime syksynä kuin yksi kahvitauolla ilmoille heitetty kysymys ja muutama minuutti tuumaustaukoa, kun asia oli sovittu. Lilli-vaappujen valmistaja ja innokas kalamies Arto Mänty sai Rantalan Huvila ja Puutyön veljesryhmän Askon, Arton ja Arin innostumaan oman jokiveneen valmistamisen kokeilusta.</p></div>
            
      <div class="articleBody">
       <p>Mänty oli tuolloin tuonut oman, muutaman vuoden käytössä olleen puuveneensä Lapista Tainuskylään talviteloille. Juuri sitä silmäillessään Männyllä välähti.</p>
<p>– Se vain tuli siinä mieleen, että eikö me nyt itsekin osata tuollainen tehdä. Puuta on kuitenkin Jurvassa aina osattu käsitellä, mies tokaisee.</p>
<p>– Kun meillä oli tässä tilat ja koneet valmiina ja minulla vielä Arton sisko vaimona, niin ei siinä oikein mitään estettäkään keksitty, Arto Rantala jatkaa nauraen.</p>
<p>– Ei tähän yksin olisi kannattanut ryhtyä, vaan viisaat päät piti ehdottomasti lyödä yhteen. Vaikka minulla on jokiveneiden soutamisesta 20 vuoden kokemus, niin Rantaloilla on se tieto ja taito puun käsittelystä, Mänty vielä huomauttaa.</p>
<p>Ensimmäisen jokiveneen valmistamisessa kumppanuksia kävi vuosi sitten auttamassa alkuun muoniolainen veneentekijä Veli Juustovaara.</p>
<p>– Hän oli meillä oppi-isänä kolme päivää ja näytti, kuinka heillä vene tehdään. Mutta ei me Jurvassa voitu samalla tavalla tehdä, joten me ruvettiin kehittämään omaa systeemiä, Mänty kertoo.</p>
<p>Yrittäjien liikevaihdossa veneiden valmistaminen ei vielä näy. Alkuaskeleisiin kumppanukset ovat kuitenkin jo tyytyväisiä. </p>
<p>– Olemme tehneet 35 vuoden ajan mökkejä, joten meille tämä on mukavaa vaihtelua ja tuo talven ajaksi tekemistä. Sivutuote tämä kuitenkin on vielä meille kaikille, Arto Rantala sanoo.</p>
<p>– Tämähän lähti kuitenkin ihan kokeilunhalusta, että voiko perinneveneen tehdä itse. Näemmä pystyy ja vielä hyvän, Mänty tokaisee.</p>
<p>JAANA ALA-LAHTI</p>
<p>Lue lisää 14. syyskuuta ilmestyneestä Jurvan Sanomista.</p>
                              

      </div>
      
       

    </div>

    <iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.jurvansanomat.fi%2Fcm%2F2.606%2Fuutiset%2Fonline-uutiset%2Fpuu-taipuu-jurvassa-nyt-jokiveneeksi-1.2123623&amp;layout=standard&amp;show_faces=true&amp;width=450&amp;action=recommend&amp;colorscheme=light&amp;height=80" 
scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:80px;" allowTransparency="true"></iframe>
                                                                            <div class="element">
    
                                  
            </div>
      </div>
  

                                                            
                          



                                    
      
<div class="element teaser firstTeaser">
    <div class="spacer">
    
                        <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/puu-taipuu-jurvassa-nyt-jokiveneeksi-1.2123623">Puu taipuu Jurvassa nyt jokiveneeksi</a></h2>
                    <p class="date">  <a href="/uutiset/online-uutiset/puu-taipuu-jurvassa-nyt-jokiveneeksi-1.2123623">
            <span class="newsHeadlineSection">Maakunta  </span>
                                                                    14.09.2016 08:34 <span class="changed">(P&auml;ivitetty: 14.09.2016 08:45)</span>                    <!-- IMEDIAT-19 Comment element --> 
                </a>
    </p>
            <p class="newsImgContainer">
            <a href="/uutiset/online-uutiset/puu-taipuu-jurvassa-nyt-jokiveneeksi-1.2123623">
            <img title='Photo: N/A, License: N/A' height='164' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2123620.1473831951!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />            </a>
        </p>
                 
            <div class="lead">
            <p>
                <a href="/uutiset/online-uutiset/puu-taipuu-jurvassa-nyt-jokiveneeksi-1.2123623">Ei siihen tarvittu viime syksynä kuin yksi kahvitauolla ilmoille heitetty kysymys ja muutama minuutti tuumaustaukoa, kun asia oli sovittu. Lilli-vaappujen valmistaja ja innokas kalamies Arto Mänty sai Rantalan Huvila ja Puutyön veljesryhmän Askon, Arton ja Arin innostumaan oman jokiveneen valmistamisen kokeilusta. </a>
            </p>          
        </div><!-- /lead ends -->
      <div class="related-content">
    </div>   
  </div> </div>   

                                                        
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/hakola-sai-vuoden-designteko-palkinnon-1.2120548" >Hakola sai Vuoden designteko -palkinnon</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/hakola-sai-vuoden-designteko-palkinnon-1.2120548">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                    08.09.2016 13:40 <span class="changed">(P&auml;ivitetty: 08.09.2016 13:43)</span>                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/online-uutiset/hakola-sai-vuoden-designteko-palkinnon-1.2120548">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='214' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2120547.1473331430!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/hakola-sai-vuoden-designteko-palkinnon-1.2120548">Hakola Huonekalu Oy sai Suomalaisen Työn Liitolta tunnustuspalkinnon. Huonekaluyritys palkittiin Vuoden designteko -palkinnolla Habitare-messujen yhteydessä Helsingissä. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/jurvan-r%C3%B6nsy-siivottiin-pois-kurikasta-1.2119885" >Jurvan rönsy siivottiin pois Kurikasta</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/jurvan-r%C3%B6nsy-siivottiin-pois-kurikasta-1.2119885">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                07.09.2016 09:57                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/online-uutiset/jurvan-r%C3%B6nsy-siivottiin-pois-kurikasta-1.2119885">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='198' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2119884.1473231462!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/jurvan-r%C3%B6nsy-siivottiin-pois-kurikasta-1.2119885">Kurikan kaupunginvaltuusto keskusteli maanantaina pitkään Kurikan jätehuollon yhtenäistämisestä ja äänesti lopulta kahdesti ennen kuin päätös asiasta saatiin. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                            
                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/kuljetusyritt%C3%A4jilt%C3%A4-l%C3%A4mp%C3%B6inen-kannanotto-j%C3%A4tehuoltoasiaan-1.2118783" >Kuljetusyrittäjiltä lämpöinen kannanotto jätehuoltoasiaan</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/kuljetusyritt%C3%A4jilt%C3%A4-l%C3%A4mp%C3%B6inen-kannanotto-j%C3%A4tehuoltoasiaan-1.2118783">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                    05.09.2016 18:25 <span class="changed">(P&auml;ivitetty: 05.09.2016 18:32)</span>                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/online-uutiset/kuljetusyritt%C3%A4jilt%C3%A4-l%C3%A4mp%C3%B6inen-kannanotto-j%C3%A4tehuoltoasiaan-1.2118783">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='191' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2118787.1473089532!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/kuljetusyritt%C3%A4jilt%C3%A4-l%C3%A4mp%C3%B6inen-kannanotto-j%C3%A4tehuoltoasiaan-1.2118783">– Ottakaa siitä makkaraa, pienyrittäjä tarjoaa, huikkaa Suupohjan Kuljetuksen Ville Laitala Sellaan asteleville Kurikan kaupunginvaltuutetuille. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/jokamieskilpailu-siirtyy-lokakuulle-1.2117107" >Jokamieskilpailu siirtyy lokakuulle</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/jokamieskilpailu-siirtyy-lokakuulle-1.2117107">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                02.09.2016 11:25                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/jokamieskilpailu-siirtyy-lokakuulle-1.2117107">Jurvan Urheiluautoilijat olivat järjestämässä jokamiesluokan kilpailuja Botniaringille tulevaksi lauantaiksi, 3. syyskuuta. Kilpailu joudutaan siirtämään lokakuun loppuun, sillä osallistujia oli ilmoittautunut kilpailuun vähän. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                                                
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/vesmes-tekee-nelj%C3%A4n-talotehtaan-tuotantolinjastot-1.2116462" >Vesmes tekee neljän talotehtaan tuotantolinjastot</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/vesmes-tekee-nelj%C3%A4n-talotehtaan-tuotantolinjastot-1.2116462">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                    01.09.2016 11:25 <span class="changed">(P&auml;ivitetty: 01.09.2016 11:37)</span>                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/vesmes-tekee-nelj%C3%A4n-talotehtaan-tuotantolinjastot-1.2116462">Kauhajoella sijaitseva Team Vesmes Oy tekee tulevien vuosien aikana tuotantolinjastot neljään Älvsbyhus-talotehtaaseen Suomeen ja Ruotsiin. Vesmesin toimitusjohtaja on jurvalainen Kari Anttila. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/onnistumiset-innostavat-jatkamaan-1.2115792" >Onnistumiset innostavat jatkamaan</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/onnistumiset-innostavat-jatkamaan-1.2115792">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                    31.08.2016 09:17 <span class="changed">(P&auml;ivitetty: 31.08.2016 09:18)</span>                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/online-uutiset/onnistumiset-innostavat-jatkamaan-1.2115792">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='203' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2115791.1472624323!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/onnistumiset-innostavat-jatkamaan-1.2115792">Viime syksynä Jurvan Liekin junioripesäpallojoukkue aloitti harjoittelunsa kengännauhojen sitomisella ja räpylän laittamisella oikeaan käteen. Tunnin harjoitusajasta saattoi mennä 40 minuuttia siihen, kun aloittamista valmisteltiin. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/kaupunginhallitus-haluaa-pit%C3%A4%C3%A4-j%C3%A4tehuollon-entisell%C3%A4%C3%A4n-1.2115793" >Kaupunginhallitus haluaa pitää jätehuollon entisellään</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/kaupunginhallitus-haluaa-pit%C3%A4%C3%A4-j%C3%A4tehuollon-entisell%C3%A4%C3%A4n-1.2115793">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                31.08.2016 09:19                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/kaupunginhallitus-haluaa-pit%C3%A4%C3%A4-j%C3%A4tehuollon-entisell%C3%A4%C3%A4n-1.2115793">Kurikan kaupunginhallitus päätti maanantaina äänestyksen jälkeen esittää ensi viikon maanantaina kokoontuvalle kaupunginvaltuustolle, että Kurikassa jätehuolto säilytettäisiin entisellään. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                     
    <div class="element">
        <div class="ui-corner-all ui-widget-content listingNewsBox wide500">
            <div class="spacer">
                                <h3 class="ui-widget-header ui-corner-all ">Lisää otsikoita</h3>
                <ul>
                                                                                                        </ul>
                                <h4 class="subHeadline">26.08. Perjantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/lautakunta-p%C3%A4%C3%A4tyi-etapin-kannalle-1.2113131">Lautakunta päätyi Etapin kannalle</a>
                                                                                                                                  <span class="date">
                                                                                                                26.08.2016 15:39                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">24.08. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/ilmeik%C3%A4s-inda-on-sopevin-muksu-1.2111627">Ilmeikäs Inda on Sopevin Muksu</a>
                                                                                                                                  <span class="date">
                                                                                                                24.08.2016 08:12                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">19.08. Perjantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/m%C3%B6lkkymestaruuden-vei-el%C3%A4keliiton-joukkue-1.2108754">Mölkkymestaruuden vei Eläkeliiton joukkue</a>
                                                                                                                                  <span class="date">
                                                                                                                    19.08.2016 21:04 <span class="changed">(P&auml;ivitetty: 19.08.2016 21:13)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">17.08. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/perinteisen-rinnalle-tarjolle-my%C3%B6s-uutta-1.2107038">Perinteisen rinnalle tarjolle myös uutta</a>
                                                                                                                                  <span class="date">
                                                                                                                    17.08.2016 08:59                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">16.08. Tiistai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/maankulmantie-on-poikki-1.2106475">Maankulmantie on poikki</a>
                                                                                                                                  <span class="date">
                                                                                                                    16.08.2016 13:23 <span class="changed">(P&auml;ivitetty: 16.08.2016 13:33)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">10.08. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/rohkea-julia-odottaa-eniten-liikuntatunteja-1.2102414">Rohkea Julia odottaa eniten liikuntatunteja</a>
                                                                                                                                  <span class="date">
                                                                                                                    10.08.2016 10:15 <span class="changed">(P&auml;ivitetty: 10.08.2016 10:17)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">08.08. Maanantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/amerikancockerspanieli-kruunattiin-kauneimmaksi-1.2101120">Amerikancockerspanieli kruunattiin kauneimmaksi</a>
                                                                                                                                  <span class="date">
                                                                                                                    08.08.2016 11:03 <span class="changed">(P&auml;ivitetty: 08.08.2016 11:08)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">03.08. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/seitsem%C3%A4s-sija-eik%C3%A4-autossa-lommoja-1.2098047">Seitsemäs sija eikä autossa lommoja</a>
                                                                                                                                  <span class="date">
                                                                                                                03.08.2016 09:54                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">27.07. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/vain-kultakorut-kelpasivat-murtovarkaalle-1.2093959">Vain kultakorut kelpasivat murtovarkaalle</a>
                                                                                                                                  <span class="date">
                                                                                                                27.07.2016 10:45                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/oikaisu-1.2093915">Oikaisu</a>
                                                                                                                                  <span class="date">
                                                                                                                    27.07.2016 09:33                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">20.07. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/nimi%C3%A4iset-ovat-kuin-mik%C3%A4-tahansa-perhejuhla-1.2089867">Nimiäiset ovat kuin mikä tahansa perhejuhla</a>
                                                                                                                                  <span class="date">
                                                                                                                    20.07.2016 10:42 <span class="changed">(P&auml;ivitetty: 20.07.2016 10:50)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">13.07. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/jurvalainen-osaaminen-saa-tuhansia-katsojia-1.2085622">Jurvalainen osaaminen saa tuhansia katsojia</a>
                                                                                                                                  <span class="date">
                                                                                                                    13.07.2016 10:12 <span class="changed">(P&auml;ivitetty: 13.07.2016 10:21)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">07.07. Torstai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/jurvaan-menestyst%C3%A4-kultainen-harmonikka-kilpailusta-1.2081952">Jurvaan menestystä Kultainen Harmonikka -kilpailusta</a>
                                                                                                                                  <span class="date">
                                                                                                                    07.07.2016 09:41 <span class="changed">(P&auml;ivitetty: 07.07.2016 09:43)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">06.07. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/matkailijoille-palveluita-kuin-ruokalistalta-1.2081366">Matkailijoille palveluita kuin ruokalistalta</a>
                                                                                                                                  <span class="date">
                                                                                                                    06.07.2016 09:26                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">29.06. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/kuka-min%C3%A4-olen-tuolta-ylh%C3%A4%C3%A4lt%C3%A4-saarnaamaan-1.2077017">Kuka minä olen tuolta ylhäältä saarnaamaan</a>
                                                                                                                                  <span class="date">
                                                                                                                29.06.2016 09:36                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">23.06. Torstai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/oikaisu-1.2074100">Oikaisu</a>
                                                                                                                                  <span class="date">
                                                                                                                23.06.2016 14:56                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">22.06. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/tuhansien-nimien-mies-1.2073230">Tuhansien nimien mies</a>
                                                                                                                                  <span class="date">
                                                                                                                    22.06.2016 08:24                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">15.06. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/mik%C3%A4-uskomaton-saavutus-jurvan-tyt%C3%B6ilt%C3%A4-1.2068906">Mikä uskomaton saavutus Jurvan tytöiltä</a>
                                                                                                                                  <span class="date">
                                                                                                                    15.06.2016 09:39 <span class="changed">(P&auml;ivitetty: 15.06.2016 09:48)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">10.06. Perjantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/tulipalo-keskeytti-muuton-1.2065823">Tulipalo keskeytti muuton</a>
                                                                                                                                  <span class="date">
                                                                                                                    10.06.2016 15:24 <span class="changed">(P&auml;ivitetty: 10.06.2016 15:46)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">09.06. Torstai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/mopon-kyydiss%C3%A4-ollut-loukkaantui-1.2065051">Mopon kyydissä ollut loukkaantui</a>
                                                                                                                                  <span class="date">
                                                                                                                09.06.2016 10:12                                                                    </span>
                                
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      </ul>
            </div>         </div>     </div>          
                                                                              </div> <!-- gutter -->
                </div> <!-- borderLayoutColumn mainColumn -->
                
                                <div class="borderLayoutColumn menuColumn conn" id="col2">
                   <div class="gutter">
					

                    <!--
                                m.global.rightColumn:$m.global.rightColumn
                                -->
                                                                                                            
                            
        
            
<div class="element">
	<div class="border"></div>
  <div class="ui-widget-content listingNewsBox">
    
    <div class="spacer">
    
                                                        <h3 class="ui-widget-header ui-corner-all ">Tuoreimmat <span class="bullet"></span></h3>
                                                                                                            
       
    
    
    
                <ul>
                       
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/puu-taipuu-jurvassa-nyt-jokiveneeksi-1.2123623" >Puu taipuu Jurvassa nyt jokiveneeksi
                                                                                                                        <span class="date">                      P&auml;ivitetty 14.09.2016 08:45
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/hakola-sai-vuoden-designteko-palkinnon-1.2120548" >Hakola sai Vuoden designteko -palkinnon
                                                                                                                        <span class="date">                      P&auml;ivitetty 08.09.2016 13:43
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/jurvan-r%C3%B6nsy-siivottiin-pois-kurikasta-1.2119885" >Jurvan rönsy siivottiin pois Kurikasta
                                                                                                                        <span class="date">                      Julkaistu 07.09.2016 09:57
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/kuljetusyritt%C3%A4jilt%C3%A4-l%C3%A4mp%C3%B6inen-kannanotto-j%C3%A4tehuoltoasiaan-1.2118783" >Kuljetusyrittäjiltä lämpöinen kannanotto jätehuoltoasiaan
                                                                                                                        <span class="date">                      P&auml;ivitetty 05.09.2016 18:32
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/jokamieskilpailu-siirtyy-lokakuulle-1.2117107" >Jokamieskilpailu siirtyy lokakuulle
                                                                                                                        <span class="date">                      Julkaistu 02.09.2016 11:25
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/vesmes-tekee-nelj%C3%A4n-talotehtaan-tuotantolinjastot-1.2116462" >Vesmes tekee neljän talotehtaan tuotantolinjastot
                                                                                                                        <span class="date">                      P&auml;ivitetty 01.09.2016 11:37
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/kaupunginhallitus-haluaa-pit%C3%A4%C3%A4-j%C3%A4tehuollon-entisell%C3%A4%C3%A4n-1.2115793" >Kaupunginhallitus haluaa pitää jätehuollon entisellään
                                                                                                                        <span class="date">                      Julkaistu 31.08.2016 09:19
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/onnistumiset-innostavat-jatkamaan-1.2115792" >Onnistumiset innostavat jatkamaan
                                                                                                                        <span class="date">                      P&auml;ivitetty 31.08.2016 09:18
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/lautakunta-p%C3%A4%C3%A4tyi-etapin-kannalle-1.2113131" >Lautakunta päätyi Etapin kannalle
                                                                                                                        <span class="date">                      Julkaistu 26.08.2016 15:39
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/ilmeik%C3%A4s-inda-on-sopevin-muksu-1.2111627" >Ilmeikäs Inda on Sopevin Muksu
                                                                                                                        <span class="date">                      Julkaistu 24.08.2016 08:12
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/m%C3%B6lkkymestaruuden-vei-el%C3%A4keliiton-joukkue-1.2108754" >Mölkkymestaruuden vei Eläkeliiton joukkue
                                                                                                                        <span class="date">                      P&auml;ivitetty 19.08.2016 21:13
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/perinteisen-rinnalle-tarjolle-my%C3%B6s-uutta-1.2107038" >Perinteisen rinnalle tarjolle myös uutta
                                                                                                                        <span class="date">                      P&auml;ivitetty 17.08.2016 08:59
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/maankulmantie-on-poikki-1.2106475" >Maankulmantie on poikki
                                                                                                                        <span class="date">                      P&auml;ivitetty 16.08.2016 13:33
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/rohkea-julia-odottaa-eniten-liikuntatunteja-1.2102414" >Rohkea Julia odottaa eniten liikuntatunteja
                                                                                                                        <span class="date">                      P&auml;ivitetty 10.08.2016 10:17
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/amerikancockerspanieli-kruunattiin-kauneimmaksi-1.2101120" >Amerikancockerspanieli kruunattiin kauneimmaksi
                                                                                                                        <span class="date">                      P&auml;ivitetty 08.08.2016 11:08
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/seitsem%C3%A4s-sija-eik%C3%A4-autossa-lommoja-1.2098047" >Seitsemäs sija eikä autossa lommoja
                                                                                                                        <span class="date">                      Julkaistu 03.08.2016 09:54
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/vain-kultakorut-kelpasivat-murtovarkaalle-1.2093959" >Vain kultakorut kelpasivat murtovarkaalle
                                                                                                                        <span class="date">                      Julkaistu 27.07.2016 10:45
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/oikaisu-1.2093915" >Oikaisu
                                                                                                                        <span class="date">                      P&auml;ivitetty 27.07.2016 09:33
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/nimi%C3%A4iset-ovat-kuin-mik%C3%A4-tahansa-perhejuhla-1.2089867" >Nimiäiset ovat kuin mikä tahansa perhejuhla
                                                                                                                        <span class="date">                      P&auml;ivitetty 20.07.2016 10:50
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/jurvalainen-osaaminen-saa-tuhansia-katsojia-1.2085622" >Jurvalainen osaaminen saa tuhansia katsojia
                                                                                                                        <span class="date">                      P&auml;ivitetty 13.07.2016 10:21
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/jurvaan-menestyst%C3%A4-kultainen-harmonikka-kilpailusta-1.2081952" >Jurvaan menestystä Kultainen Harmonikka -kilpailusta
                                                                                                                        <span class="date">                      P&auml;ivitetty 07.07.2016 09:43
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/matkailijoille-palveluita-kuin-ruokalistalta-1.2081366" >Matkailijoille palveluita kuin ruokalistalta
                                                                                                                        <span class="date">                      P&auml;ivitetty 06.07.2016 09:26
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/kuka-min%C3%A4-olen-tuolta-ylh%C3%A4%C3%A4lt%C3%A4-saarnaamaan-1.2077017" >Kuka minä olen tuolta ylhäältä saarnaamaan
                                                                                                                        <span class="date">                      Julkaistu 29.06.2016 09:36
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/oikaisu-1.2074100" >Oikaisu
                                                                                                                        <span class="date">                      Julkaistu 23.06.2016 14:56
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/tuhansien-nimien-mies-1.2073230" >Tuhansien nimien mies
                                                                                                                        <span class="date">                      P&auml;ivitetty 22.06.2016 08:24
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>   
                    
    </div>
	
  </div>
  <div class="border bottom"></div>
</div>              
                                                              
                        
                                                                                                                             <!-- IMEDIAT-34 -->
                                                  <div class="banner rightTopBanner">
                        
                              <br /><a href="https://www.facebook.com/pages/Jurvan-Sanomat/145798092127980" title="Jurvan Sanomat Facebookissa"><img src="/polopoly_fs/1.1782371.1424774777!/image/image.jpg" width="300"/></a><br /><br />
                      <br /><a href="https://www.instagram.com/jurvansanomat" title="Jurvan Sanomat Istagramissa"><img src="/polopoly_fs/1.1910934.1442838029!/image/image.jpg" width="300"/></a><br /><br />
                      <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8181;cre=mu;js=y;pageviewid=;target=_blank"></script>
                      <!--<br /><a href="http://www.jurvansanomat.fi/asiakaspalvelu/ilmoitukset/kiitosilmoitus" title="Kiitosilmoitus"><img src="/polopoly_fs/1.2044338.1462518341!/image/image.png" width="300"/></a><br /><br />-->
        
                                </div>
                        
                                                  
                            
        
            
<div class="element">
	<div class="border"></div>
  <div class="ui-widget-content listingNewsBox">
    
    <div class="spacer">
    
                                                        <h3 class="ui-widget-header ui-corner-all ">Pääkirjoitukset <span class="bullet"></span></h3>
                                                                                                            
       
    
    
    
                <ul>
                       
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/mielipide/p%C3%A4%C3%A4kirjoitus/vuodesta-1976-l%C3%A4htien-1.2123610" >Vuodesta 1976 lähtien
                                                                                                                        <span class="date">                      Julkaistu 14.09.2016 08:26
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/mielipide/p%C3%A4%C3%A4kirjoitus/kuivaa-leip%C3%A4%C3%A4-1.2119855" >Kuivaa leipää
                                                                                                                        <span class="date">                      Julkaistu 07.09.2016 08:40
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/mielipide/p%C3%A4%C3%A4kirjoitus/kuuma-keitos-1.2115772" >Kuuma keitos
                                                                                                                        <span class="date">                      Julkaistu 31.08.2016 08:19
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/mielipide/p%C3%A4%C3%A4kirjoitus/unelmista-todeksi-1.2111633" >Unelmista todeksi
                                                                                                                        <span class="date">                      Julkaistu 24.08.2016 08:23
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/mielipide/p%C3%A4%C3%A4kirjoitus/mallista-oppimista-1.2107040" >Mallista oppimista
                                                                                                                        <span class="date">                      Julkaistu 17.08.2016 09:00
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>   
                    
    </div>
	
  </div>
  <div class="border bottom"></div>
</div>                          
        
            
<div class="element">
	<div class="border"></div>
  <div class="ui-widget-content listingNewsBox">
    
    <div class="spacer">
    
                                                        <h3 class="ui-widget-header ui-corner-all ">Kolumnit <span class="bullet"></span></h3>
                                                                                                            
       
    
    
    
                <ul>
                       
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/mielipide/kolumnit/tervetuloa-markkinoille-1.2077012" >Tervetuloa markkinoille!
                                                                                                                        <span class="date">                      Julkaistu 29.06.2016 09:29
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/mielipide/kolumnit/suomella-valinnan-paikka-1.1999002" >Suomella valinnan paikka
                                                                                                                        <span class="date">                      Julkaistu 17.02.2016 15:19
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/mielipide/kolumnit/jouluksi-kotiin-1.1968294" >Jouluksi kotiin
                                                                                                                        <span class="date">                      Julkaistu 23.12.2015 08:33
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/mielipide/kolumnit/uusi-vuosi-uudet-kujeet-1.1968290" >Uusi vuosi, uudet kujeet
                                                                                                                        <span class="date">                      P&auml;ivitetty 23.12.2015 08:34
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/mielipide/kolumnit/arvoisat-veteraanit-lotat-sek%C3%A4-juhlavieraat-1.1960135" >Arvoisat veteraanit, lotat sekä juhlavieraat!
                                                                                                                        <span class="date">                      Julkaistu 09.12.2015 09:03
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                                                                                                                                                                                                                </ul>   
                    
    </div>
	
  </div>
  <div class="border bottom"></div>
</div>                          
        
            
<div class="element">
	<div class="border"></div>
  <div class="ui-widget-content listingNewsBox">
    
    <div class="spacer">
    
                                                        <h3 class="ui-widget-header ui-corner-all ">Lukijalta <span class="bullet"></span></h3>
                                                                                                            
       
    
    
    
                <ul>
                       
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/mielipide/yleis%C3%B6lt%C3%A4/l%C3%A4hteek%C3%B6-kurikka-mukaan-kansantaloustalkoisiin-1.2115778" >Lähteekö Kurikka mukaan kansantaloustalkoisiin?
                                                                                                                        <span class="date">                      Julkaistu 31.08.2016 08:39
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/mielipide/yleis%C3%B6lt%C3%A4/keskustan-nopeusrajoitukset-1.2102389" >Keskustan nopeusrajoitukset
                                                                                                                        <span class="date">                      Julkaistu 10.08.2016 09:00
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/mielipide/yleis%C3%B6lt%C3%A4/viikonloppuna-aikaa-asioida-1.2098039" >Viikonloppuna aikaa asioida
                                                                                                                        <span class="date">                      Julkaistu 03.08.2016 09:20
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/mielipide/yleis%C3%B6lt%C3%A4/autoilija-oli-ajaa-p%C3%A4%C3%A4lleni-suojatiell%C3%A4-1.2098038" >Autoilija oli ajaa päälleni suojatiellä
                                                                                                                        <span class="date">                      Julkaistu 03.08.2016 09:20
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/mielipide/yleis%C3%B6lt%C3%A4/kauppoihin-yleis%C3%B6vessat-1.2093920" >Kauppoihin yleisövessat
                                                                                                                        <span class="date">                      Julkaistu 27.07.2016 09:37
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>   
                    
    </div>
	
  </div>
  <div class="border bottom"></div>
</div>                          
                      <div class="element"> 
    <div class="ui-corner-all ui-widget-content box"> <!-- .box begins -->
        <div class="spacer">
                                                                        <a href="http://www.pohjanmaanpalvelut.fi">
                                                    <h3 class="ui-widget-header ui-corner-all ">Pohjanmaan Palvelut <span class="bullet"></span></h3>
                                                            </a>
                                                                                                                                                    <div id="external-72692498" style=""></div>
                <script type="text/javascript">
                jQuery().ready(function() {
                jQuery('#external-72692498').load('/proxy/?checksum=2AAF32BCF814EE75B1836311B666CF38&url=http://portti.i-mediat.fi/?SRC=pohpalPoh-T=I-C=5&charset=ISO-8859-1');
                });
                </script>
                    </div>

                    </div>
</div>                    
        
            
<div class="element">
	<div class="border"></div>
  <div class="ui-widget-content listingNewsBox">
    
    <div class="spacer">
    
                                                        <h3 class="ui-widget-header ui-corner-all ">Luetuimmat <span class="bullet"></span></h3>
                                                                                                            
       
    
    
    
                <ul>
                       
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/hakola-sai-vuoden-designteko-palkinnon-1.2120548" >Hakola sai Vuoden designteko -palkinnon
                                                                                                                        <span class="date">                      P&auml;ivitetty 08.09.2016 13:43
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/jurvan-r%C3%B6nsy-siivottiin-pois-kurikasta-1.2119885" >Jurvan rönsy siivottiin pois Kurikasta
                                                                                                                        <span class="date">                      Julkaistu 07.09.2016 09:57
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/puu-taipuu-jurvassa-nyt-jokiveneeksi-1.2123623" >Puu taipuu Jurvassa nyt jokiveneeksi
                                                                                                                        <span class="date">                      P&auml;ivitetty 14.09.2016 08:45
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/kuljetusyritt%C3%A4jilt%C3%A4-l%C3%A4mp%C3%B6inen-kannanotto-j%C3%A4tehuoltoasiaan-1.2118783" >Kuljetusyrittäjiltä lämpöinen kannanotto jätehuoltoasiaan
                                                                                                                        <span class="date">                      P&auml;ivitetty 05.09.2016 18:32
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/kotikoulunm%C3%A4en-kiinteist%C3%B6t-uudelle-omistajalle-1.2060339" >Kotikoulunmäen kiinteistöt uudelle omistajalle
                                                                                                                        <span class="date">                      Julkaistu 01.06.2016 15:56
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/kaupunginhallitus-haluaa-pit%C3%A4%C3%A4-j%C3%A4tehuollon-entisell%C3%A4%C3%A4n-1.2115793" >Kaupunginhallitus haluaa pitää jätehuollon entisellään
                                                                                                                        <span class="date">                      Julkaistu 31.08.2016 09:19
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/lautakunta-p%C3%A4%C3%A4tyi-etapin-kannalle-1.2113131" >Lautakunta päätyi Etapin kannalle
                                                                                                                        <span class="date">                      Julkaistu 26.08.2016 15:39
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/jurvan-pojasta-tuli-ruk-in-priimus-1.1661097" >Jurvan pojasta tuli RUK:in priimus
                                                                                                                        <span class="date">                      Julkaistu 06.08.2014 08:47
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/jurvaan-tulee-uusi-lounaspaikka-1.1540375" >Jurvaan tulee uusi lounaspaikka
                                                                                                                        <span class="date">                      Julkaistu 22.01.2014 09:16
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/jokamieskilpailu-siirtyy-lokakuulle-1.2117107" >Jokamieskilpailu siirtyy lokakuulle
                                                                                                                        <span class="date">                      Julkaistu 02.09.2016 11:25
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                                                                                                                                        </ul>   
                    
    </div>
	
  </div>
  <div class="border bottom"></div>
</div>              
                                                      <!-- IMEDIAT-34 -->
                                           </div><!-- gutter -->

               </div><!-- borderLayoutColumn menuColumn -->
               
                           <div class="borderLayoutColumn bannerColumn" id="col3">
                    <div class="gutter">
                                                    
                              <!--<a href="http://www.facebook.com/pages/Jurvan-Sanomat/145798092127980" title="Jurvan Sanomat Facebookissa"><img src="/polopoly_fs/1.1203512.1338550991!/image/image.gif" width="140" height="44" /></a>-->
                      <a href="tilaalehti" title="Tilaa Jurvan Sanomat"><img src="/polopoly_fs/1.1779782.1424429831!/image/image.jpg" /></a>
<br />
                      <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8182;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas3.emediate.se/eas?cu=8182;ty=ct"><img src="http://eas3.emediate.se/eas?cu=8182;cre=img" alt="EmediateAd" width="140" height="60" style="border:0px"/></a>
</noscript>
                      <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8183;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas3.emediate.se/eas?cu=8183;ty=ct"><img src="http://eas3.emediate.se/eas?cu=8183;cre=img" alt="EmediateAd" width="140" height="60" style="border:0px"/></a>
</noscript>
                      <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8184;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas3.emediate.se/eas?cu=8184;ty=ct"><img src="http://eas3.emediate.se/eas?cu=8184;cre=img" alt="EmediateAd" width="140" height="350" style="border:0px"/></a>
</noscript>
                      <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8185;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas3.emediate.se/eas?cu=8185;ty=ct"><img src="http://eas3.emediate.se/eas?cu=8185;cre=img" alt="EmediateAd" width="140" height="350" style="border:0px"/></a>
</noscript>
        
                                                  </div><!-- gutter -->
               </div><!-- borderLayoutColumn bannerColumn -->
                                    <!-- Uutishuone: external html element -->
             <br clear="all"/>
                <!-- col1 BEGINS-->
                <div class="borderLayoutColumn fullWide clearfix" id="wide">
                    <!-- MAIN STRUCTURE COLUMNS CAN HAVE PADDING WHEN CLASS .gutter IS USED -->   
                    <div class="gutter">                   
                                                    
                
                                                  </div> <!-- gutter -->
                </div> <!-- borderLayoutColumn fullWide -->           
                                                                                         <div class="clearfix" id="footer"><!-- FOOTER BEGINS topBorderLayout footer-->
<div class="footerLinks clearfix">
    <div class="footerCol1 clearfix"><!-- first content box -->
        <h4 class=""><a href="http://www.jurvansanomat.fi">Jurvansanomat.fi</a></h4>
        <p>Puh. 06 247 7875</p>

        <h4>Toimitus ja asiakaspalvelu</h4>
        <p>Hahdonkuja 2<br />
        66300 Jurva</p>
    </div><!-- /first content box ends -->

    <div class="footerCol2 clearfix"> <!-- second content box -->
        <h4 class=""><a href="/mediatiedot" title="Mediatiedot">Mediatiedot</a></h4>
            <p>Ilmestymispäivä on keskiviikko.</p>
            <p>Ilmoitusvaraukset ja valmistettavat aineistot maanantaina klo 14 mennessä.</p>
            <p><a href="/mediakortti" title="Mediakortti">Lataa mediakortti</a></p>
    </div><!-- /second content box ends -->
 
    <div class="footerCol3 clearfix"><!-- third content box -->
                <h4 class=""><a href="/yhteystiedot">Ota yhteyttä</a></h4>
            <ul>
                <li><a href="/tilaukset" title="Tilaa Jurvan Sanomat">Tilaa Jurvan Sanomat</a></li>
                <li><a href="/palaute" title="Jätä palaute">Jätä palaute</a></li>
                <li><a href="/ilmoitukset" title="Jätä ilmoitus">Jätä ilmoitus</a></li>
                <li><a href="/uutisvinkki" title="Anna uutisvinkki">Anna uutisvinkki</a></li>
                <li>Soita 06 2477 875</li>
                <li><a href="https://www.facebook.com/pages/Jurvan-Sanomat/145798092127980" title="Jurvan Sanomat Facebookissa">Jurvan Sanomat Facebookissa</a></li>
            </ul>
    </div><!-- /third content box ends -->

    <div class="footerCol4 clearfix"><!-- fourth content box -->
        <h4 class="">Katso myös</h4>
            <ul>
                <li><a href="http://www.jarviseutu-lehti.fi" title="Järviseutu-lehti">Järviseutu-lehti</a></li>
                <li><a href="http://www.komiatlehti.fi" title="Komiat">Komiat</a></li>
                <li><a href="http://www.suupohjansanomat.fi" title="Suupohjan Sanomat">Suupohjan Sanomat</a></li>
                <li><a href="http://www.viiskunta.fi" title="Viiskunta">Viiskunta</a></li>
                <li><a href="http://www.epari.fi" title="Etelä-Pohjanmaa">Epari</a></li>                
                <li><a href="http://www.vaasanikkuna.fi" title="Vaasan Ikkuna">Ikkuna</a></li>
                <li><a href="http://www.i-mediat.fi" title="I-Mediat Oy">I-Mediat Oy</a></li>
            </ul>
    </div><!-- /fourth content box ends -->
</div><!-- /.footerLinks ends -->  
</div>
        <script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
    var b=document.getElementsByTagName('script')[0];
    a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0011/9972.js?"+Math.floor(new Date().getTime()/3600000);
    a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
    </script>
    
        <script type="text/javascript">var _kiq = _kiq || [];</script>
    <script type="text/javascript" src="//s3.amazonaws.com/ki.js/24237/6P9.js" async="true"></script>
	
		<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
    <script type="text/javascript">
        window.cookieconsent_options = {"message":"Sivusto käyttää evästeitä, joiden avulla parannetaan käyttäjäkokemusta. Jatkamalla sivuston selailua hyväksyt evästeiden käytön. ","dismiss":"Selvä","learnMore":"Lisätietoja",
                                        "link":"/evasteet","theme":"dark-bottom"};</script>
    <script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
	<!-- End Cookie Consent plugin -->                                    
            
            </div><!-- div borderLayout ENDS -->
        </div> <!--  div shadowBorderLayout ENDS -->
                    <div id="col4Banner">
                                    
                              <!--
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8181;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas3.emediate.se/eas?cu=8181;ty=ct"><img src="http://eas3.emediate.se/eas?cu=8181;cre=img" alt="EmediateAd" width="300" height="250" style="border:0px"/></a>
</noscript>
-->
        
                                  </div>
            <!-- js -->
    <script type="text/javascript" src="/js/site-min.js"></script>
<script type="text/javascript" src="/js/modal-login.js"></script>  
    <!-- /js -->

    </div> <!-- div outerBorderLayout ENDS -->     

        <div class="hide">
          	                    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.2123623&amp;d=/2.606/2.653/2.654';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>              	    </div>
  </body>
</html>
